Zawiasy systemu, wolna Neostrada - logi


(Chrobryfan) #1

Witam. Od grudnia używam nowego komputera, łącznie z dyskiem twardym. Moim problemem jest co jakiś czas (raz na kilka dni, czasami częściej) zawieszający się system i od kilku dni wolno chodzące połączenie internetowe Neostrady. W przypadku zawieszenia zwykle pojawia się niebieski ekran. Niestety, nie spisałem z niego informacji, gdyż nie chciałem z tym nic robić. Od kilku dni pojawił się jednak bardziej drażliwy temat słabego połączenia internetowego. Używam Neostrady w opcji 512, więc dajmy na to download powinien osiągać prędkości rzędu 60, 65 kb/s, a czasami nie przekracza 30 kb/s, innymi razy nawet 3 kb/s. Poruszenia się w sieci w takim przypadku mija się z celem.

Korzystam z Kasperskiego 8.0. Miałem też Kerio, ale odinstalowałem, myśląc, że coś blokuje (nie znam się na konfiguracji). Do pomocy TP nie dzwoniłem, gdyż najpierw wolę się upewnić po której stronie leży wina. A zresztą oni zazwyczaj i tak nie pomagają i przeważnie tylko przyjmują do wiadomości reklamację.

Dodam, że wczoraj skanowałem system Kasperskim i czyściłem rejestr jv16 Power Toolsem.

Proszę o pomoc. W tym celu przedstawiam dwa logi z ComboFixa i Hijackthis.

Log 1: http://wklejto.pl/23468

Log 2: http://wklejto.pl/23469

Z góry dziękuję. Pozdrawiam.


(Spandau) #2

Logi bez ukośników. Wklej logi ponownie zwróć uwagę na ukośniki


(Chrobryfan) #3

Poprawione:

Log 1: http://wklejto.pl/23473

Log 2: http://wklejto.pl/23474


(Spandau) #4

Start - Uruchom - wpisujesz cmd i Enter

w linii komend wpisujesz

sc delete SetupNTGLM7X i Enter

Log HJT wygląda na czysty

Log Combofix wygląda na czysty.

usuń ręcznie folder C: \Qoobox oraz instalkę Combofix z dysku.

Przeczyść system oraz rejestr CCleaner

Wykonaj optymalizacje Autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar Mój komputer Kaspersky Online Scanner Przeskanuj system daj raport na forum

lub Dr.WEB CureIt!


(Chrobryfan) #5

Przeskanowalem system Dr.Web, ale plik z raportem wazy ponad 20 MB i ciezko zaladowac go na serwer (dodatkowo przy predkosci mojego lacza). W kazdym razie nic nie znalazl:

-----------------------------------------------------------------------------

Statystyki

-----------------------------------------------------------------------------

Przetestowane obiekty: 224070

Zainfekowane obiekty: 0

Zmodyfikowane obiekty: 0

Podejrzane obiekty: 0

Programy Adware: 0

Programy Dialer: 0

Programy Joke: 0

Programy Riskware: 0

Programy Hacktool: 0

Wyleczone obiekty: 0

Usunięte obiekty: 0

Przemianowane obiekty: 0

Przeniesione obiekty: 0

Pominięte obiekty: 0

Prędkość testu: 868 Kb/s

Czas testu: 00:48:23

-----------------------------------------------------------------------------


=============================================================================

Całkowita statystyka sesji

=============================================================================

Przetestowane obiekty: 224852

Zainfekowane obiekty: 0

Zmodyfikowane obiekty: 0

Podejrzane obiekty: 0

Programy Adware: 0

Programy Dialer: 0

Programy Joke: 0

Programy Riskware: 0

Programy Hacktool: 0

Wyleczone obiekty: 0

Usunięte obiekty: 0

Przemianowane obiekty: 0

Przeniesione obiekty: 0

Pominięte obiekty: 0

Prędkość testu: 931 Kb/s

Czas testu: 00:49:51

=============================================================================

Do innych Twoich uwag takze sie zastosowalem. Pozdrawiam.