Zawiesza sie polaczenie z Internetem


(Kitts) #1

Mam stale łącze i systematycznie zawiesza mi się Internet, we wszystkich przeglądarkach i Outlook Expresie. Po restarcie kompa jest przez pewien czas dobrze i ponownie sie to powtarza. Provider twierdzi ze u niego jest wszystko OK i widzi mnie w sieci.

Oto mój log z Hijacka:

Proszę o pomoc


(Gutek) #2

daj spokój :evil:

użyj Windows Worms Doors Cleaner a w trybie awaryjnym usuń wpisy i pliki


(Kitts) #3

Wykonałem to co zalecono (mam taką nadzieję bo program Worms Door Cleaner oglądałem po raz pierwszy). Załączam loga Hijack w celu sprawdzenia moich dokonań.

Złączono Posta : 02.05.2007 (Sro) 11:52

Wykonałem to co zalecono (mam taką nadzieję bo program Worms Door Cleaner oglądałem po raz pierwszy). Załączam loga Hijack w celu sprawdzenia moich dokonań.

Złączono Posta : 02.05.2007 (Sro) 12:29

Niestety nie pomogło, nadal się wiesza, tak jak poprzednio. Reset powoduje odwieszenie ale na krótko.


(adam9870) #4

Start -> uruchom -> cmd -> w konsoli, która się otworzy wydaj następujące polecenia:

Plik usuń ręcznie w trybie awaryjnym natomiast wpisy HijackThis.

Przeskanuj system tym skanerem on-line:

i wklej raport plus log z SilentRunners log numer 1 z narzędzia L2Mfix.


(Kitts) #5

Po wykonanoi pierwszego polecenia w CMD nie mogłem w całości wykonać drugiego bo w trybie awaryjnym nie było fizycznie na dysku programu

C:\windows\System32\aspi15005.exe

ani takiego wpisu w Hiajck.

Dalsze kroki wykonałem i załączam rezultaty.

Raport ze skanowania Ewido

Złączono Posta : 03.05.2007 (Czw) 15:01

Nie moge poslac dalszych logow Silenta i L2Mfix bo program melduje ze przekroczylem 65500 znaków i post jest za dlugi. Co zrobic?