Zawieszanię się kompa


(janek9971) #1

Mam problem ze swoim kompem, dziś 4 albo 5 razy złapał mi zwiechę, i nie wiem z jakiego powodu, nigdy wcześniej się tak nie działo. Jeśli chodzi o podzespoły kompa są bardzo dobre i nowe nie mają nawet 1,5 roku, oprócz dysku nie wiem czy to nie od niego jest trochę zawalony i 5 lat niedługo będzie miał na karku. System to Windows 7 Ultimate. Proszę o pomoc.


(falcon89) #2

Co wtedy robiłeś na komputerze, jakie programy były uruchomione?

Czy sam się odwiesił czy zrestartowałeś komputer?

-- Dodane 11.08.2013 (N) 9:41 --

Podaj odczyt SMART dysku z CrystalDiskInfo portable wypakuj i uruchom (zmień ustawienia, Funkcje, Advanced Feature, Wartość Raw i ustaw 10 [DEC]), pokaż screena z programu (wszystkie parametry).


(janek9971) #3

Tutaj logi z otl:

Otl.txt - http://www.wklej.org/id/1105648/

Extras.txt - http://www.wklej.org/id/1105649/

-- Dodane 11.08.2013 (N) 9:45 --

Tutaj logi z otl:

Otl.txt - http://www.wklej.org/id/1105648/

Extras.txt - http://www.wklej.org/id/1105649/

-- Dodane 11.08.2013 (N) 9:50 --

Chyba to jest to o co ci chodziło

http://www.wklej.org/id/1105651/

A wtedy po prostu grałem na kompie, później zrestartowałem kompa i już nie grałem tylko ustawiłem film do obróbki i też nagle się zawiesił, podejrzewam jednak że to coś z dźwiękówką bo głośniki trzeszczały no i teraz jak są odłączone nie ma problemu. Może dlatego jest problem bo dokupiłem drugą kolumnę.

-- Dodane 11.08.2013 (N) 9:50 --

Chyba to jest to o co ci chodziło

http://www.wklej.org/id/1105651/

A wtedy po prostu grałem na kompie, później zrestartowałem kompa i już nie grałem tylko ustawiłem film do obróbki i też nagle się zawiesił, podejrzewam jednak że to coś z dźwiękówką bo głośniki trzeszczały no i teraz jak są odłączone nie ma problemu. Może dlatego jest problem bo dokupiłem drugą kolumnę.


(bart86) #4

zadbaj o komputer, przeczyść go w środku z kurzu tylko ostrożnie, skasuj zbędne pliki programem CClener, zdefragmentuj dysk

podaj dane SMART dysku tak jak było pisane wyżej i screen z programu HWmonitor


(janek9971) #5

Tak się własnie składa że bardzo dokładnie o kompa zadbałem z 3 tygodnie temu i właśnie przy pomocy forumowiczów z tego forum więc raczej nie ma potrzeby. Defragmentowałem dysk około 1,5 miesiąca temu defraglerem.

Tutaj dane SMART:

http://www.wklej.org/id/1105666/

Monitoring Data z HWmonitor i screen:

http://www.wklej.org/id/1105667/

6h6p.jpg


(bart86) #6

wszystko jest ok


(falcon89) #7

Wskazuje na problemy w komunikacji dysku z kontrolerem.

Na początek zmień kabel SATA.


(janek9971) #8

Tzn mam kupić nowy kabel sata tak czy zmienić gniazdo?


(falcon89) #9

Chodziło mi o zmianę kabla ale też zmożesz zmienić port SATA do którego podłączasz dysk.

Czy potrzebujesz napęd, jeśli nie to dysk podłącz kablem od napędu (poużywaj komputera i sprawdź czy problem będzie nadal występował).


(bart86) #10

gniazdo możesz zmienić i kabel


(janek9971) #11

Ok dzięki wielkie za pomoc tak zrobię.

EDIT:

Podmieniłem kable stacji dysków i dysku. Komp się włączył jak trzeba uruchomiłem movie makera przełożyłem filmy które ma skleić no i pokazuje postęp i zwiecha kompa :confused:


(falcon89) #12

Odinstaluj

YTD Toolbar v7.2

Ask Toolbar

Qtrax Player

Spybot - Search & Destroy

Battlelog Web Plugins

Dll-Files Fixer

Pobierz AdwCleaner http://general-changelog-team.fr/en/dow ... adwcleaner

Zamknij przeglądarkę.

Uruchom AdwCleaner (jako Administrator), kliknij Usuń, potwierdź restart komputera.

-- Dodane 11.08.2013 (N) 13:37 --

Pokaz nowy SMART dysku.


(janek9971) #13

Ok zrobiłem wszystko, jedynie nie odinstalowałem dll fixera bo nie może znaleźć uinstallera.

A tu SMART:

http://www.wklej.org/id/1105860/