Zła zawartosc pliku mysql4.php :(


(Stalker) #1

czy ktos moze podac mi prawidłową zawartosc tego pliku z wersji phpbb by Przemo v1.9.4?

bo mam uszkodzony i nie moge zainstalowac forum (a pakiet pobieralem juz kilka raz ten sam i dalej to samo)

prosze szybko o pomoc!