Złe ustawienia parametrów w biosie


(M@rco) #1

Kumpel przyniósł mi starego kompa, który po włączenieniu automatycznie wchodzi do biosu.

Tam przy parametrze

FSB:SDRAM:PCI Freq. Ratio i przy parametrze FSB/SDRAM/PCI Freq. (MHz) pojawia się czerwony komunikat:

"During the last boot-up, your system hung for improper FSB/SDRAM/PCI Frequency Ratio or/and CPU External Frequency. Your system is now working in safe mode. To optimize the system performance and reliability, make specifications of your CPU, SDRAM and other connected devices."

Przy parametrze CPU Vcore pisze na czerwono

"Default setting is recommended. The higher you set the CPU Vcore Voltage to, the more likely you will cause damage to your CPU".

FSB:SDRAM:PCI Freq. Ratio jest ustawiony na 133:100:33 (są tam jeszcze 66:100:33, 100:100:33, 133:133:33)

FSB/SDRAM/PCI Freq. (MHz) jest ustawiony na 250/187/62 (są tam jeszcze 240/180/60, 230/172/57 aż do 133/100/33)

CPU Vcore jest ustawiony na 1.65 V (są tam jeszcze 1.70V,1.75V aż do 1.95V)

Chodzi o to jakie parametry po ustawiać żeby wszystko działało poprawnie.

Procesor to Pentium III,

Płyta Główna to Asus CUSL2


(Michal Kolatek) #2

Jaki masz procesor, i jaki ram.

Komp musiał być podkręcony, ktoś przegiął i wchodzi w safe moda, to daj na początek Load Optimized Defaults i zapisz ustawienia biosu.


(M@rco) #3

W tym Biosie nie ma takiej opcji jak Load Optimized Defaults , jest load setup defaults, ale to nic nie pomaga i nic nie zmienia.


(system) #4

sproboj wyciagnac bateryjke oczywiscie zasilacz tez odlacz powinien bios samoczynnie sie ustawic sproboj moze zadziala.


(M@rco) #5

Wyjąłem baterię i nie pomogło