Znikajace hasla w OE6


(Trofim1) #1

witam!

Przepraszam jeśli ten temat już był poruszany - mam małe dziecko i nie za duzo czasu żeby przejrzeć FAQ i archiwum

Co zaszło:

OE6 przy sprawdzaniu poczty prosi o wszystkie hasła do skrzynek pocztowych. W ustawieniach kont, hasła są wpisane i opcja zapamiętaj hasło - zaznaczona. Czy to próba podkradzenia haseł?

Druga rzecz Spybot wykłada się przy próbie uruchominie.

Konfig:

Duron750

256 MB SDRAM

LAN

Winda98

Zone Alarm

AVG Antivirus

Spybot TeaTimer

Na moje oko nie ma zainstalowanego żadnego ewidentnego konia/spy/mal itepe -ware`u

Sprawdzilem komputer:

AVG

AdAware Personal

Skaner online MKS

Skaner online Symantec

CWS Shredder

Jeśli bedzie potrzebny log Hijack`a to proszę o podanie formy w jakiej to zrobić.

Z góry dzięki i pozdrawiam

Trofim


(Damian) #2

Co masz na myśli ??

Wykłada się,to znaczy co sie dzieje?? Jakiś komunikat??

Próbowałeś go przeinstalować??

Co do Hijacka to wkleić nie zaszkodzi,a co do formy,to wklej poprostu wszystko z zapisanego loga tekstowego na forum.


(adpawl) #3

Dokładnie...

Proponuję:

-Zrobić backup (wyeksportować konta, kontakty i wiadomości).

-Odinstalować OE (Dodaj/Usuń programy >> Dodaj/Usuń składniki systemu windows)

-Odinstalować Spybota

-Wyczyścić rejestr (np. jv16 PowerTools (freeware), RegSupreme, RegScrubXP itp.)

-Ponownie zainstalować i skonfigórować OE oraz Spybota or cos w tym stylu...

Dodatkwo wklej log z Hijacka w dziale "Bezpieczeństwo..."

Jest jeszcze jedno...

Jeżeli wszędzie jest ustawione "zapamiętaj hasło" ...a mimo to prosi o jego podanie ...to bardzo możliwe, że przyczyną jest problem połączenia z serwerem...

Można zwiększyc limit dla konta np. na 2 min 30s: Narzędzia >> Konta >> Właściwości >> Serwery >> Zaawansowane >> Limity czasu serwera

mail6ru.jpg