Znikające ikonki


(Tomek141292) #1

Witam !

Mam mały problem, pobrałem z internetu codec do filmu w którym był wirus , nod go usunął, lecz potem zaczęły dziać się dziwne

rzeczy , a mianowicie zniknęły wszystkie ikonki pulpitu , a nawet start. Więc wcisnąłem Ctrl+alt+delete i wpisałem explorer.exe

ikonki pokazały się ,lecz po 4 sekundach znikają i tak dzieje się cały czas , a do tego wyskakuje taki komunikat :

http://www.fotosik.pl/showFullSize.php? ... e2a2733bb8

http://www.fotosik.pl/showFullSize.php? ... 377a3af900

Pomocy!! :frowning:


(ybu) #2

Spróbuj tej porady viewtopic.php?t=48865 ( Gutek2222

Jak nie pomoże to załącz loga z ComboFix viewtopic.php?t=36654

i poczekaj na instrukcje znawców analizy logów.


(Tomek141292) #3

Po przeskanowaniu kompa combofixem , komputer chodzi normalnie , ale dla pewności podam logi :slight_smile: :

http://wklej.org/id/16004/

http://wklej.org/id/16005/

ps. Komputer po 5 minutach znowu zaczął wariować :frowning:


(ybu) #4

To poczekaj jeszcze,aż ktoś poogląda tego loga ComboFix,czy nie trzeba coś jeszcze posprzątać.


(Leon$) #5

Po co zakładasz następny temat

usuń HijackThisem >> Fix checked

Otwórz notatnik i wklej

zapisz jako CFScript.txt (zapisz by ikonka CFScript.txt była obok ikonki ComboFix.exe) >> Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe

http://img.wklej.org/images/88953CFScri ... iemoes.gif

Powinno rozpocząć się usuwanie

Potem log z usuwania Combofix

Zastosuj Malwarebytes' Anti-Malware http://cybertrash.pl/Tata/MBAM/Malwarebytes_%20Anti-Malware.html pełny skan - jak coś znajdzie to usuń - pokaż log

:slight_smile:


(Tomek141292) #6

Oto logi:

http://wklej.org/id/16224/

http://wklej.org/id/16226/


(Gutek) #7

Dlaczego w Malwarebytes' Anti-Malware 1.30 nie dałeś usuń? Zrób jeszcze raz skan i na końcu wciskamy Usuń zaznaczone jak będą i Ok


(Tomek141292) #8

Musiałem dać loga przed usunięciem trojanów. Ale teraz jest już wszystko w porządku nic się nie dzieje.

Temat można zamknąć , Dzięki za pomoc :slight_smile: