Znikające konto pocztowe


(Hurtus) #1

witam

mam irytujący upierdliwy problem z pocztą

okresowo jedno lub kilka na raz z 3-ch kont pocztowych wysypuje się i nie można nic ani wysłać ani odebrać

usuwam je potem robię import z kopii zapasowej i wszystko hula ok.

ale niekiedy juz następnego dnia znowu sie wysypuje.

nic nowego nie było instalowane

jednoczesnie regularnie pojawia sie problem z IE

pierwsze otworzenie jakiejś strony i komunikat ,że nie można znaleźć tej strony , drugie klikniecie i ok i od nowa

czasmi strony sie otwieraja niemożebnie długo ( nawet przy opcji wstecz)

w tym samym czasie osiołek hula aż miło.

pozdrawiam


(Tomasz Paziewski) #2

Napisz jakiego programu używasz co?? Tu wróżek nie ma.

Jak używasz p2p to strony automatycznie będą chodzić jak ślimaki lub wcale. Ustaw mniejsze parametry wysyłania i odbierania w eMule'u


(Hurtus) #3

witam

program pocztowy to standardowy outlook Visty

po wyłaczeniu p2p systuacja bez zmian ( od tego rozpoczęłem sprawdzanie)

Złączono Posta : 16.07.2007 (Pon) 10:05

witam nadal mam problem z kontem pocztowym

blokuje się jedno konto pocztowe - prosi o o hasło ;podaję prawidłowe i dalej woła hasło . usuwam konto przwywracam z kopii działa 1-2-3 dni i znowu od nowa woła hasło i tak w kółko.

podobny problem mam z gg. co pewien czas istniejace konto przy uruchomieniu chce przeprowadzać rejestrację ; usuwam, przwyracam z kopii działa jakiś czas i od nowa.

mam wrażenie ,że ustawienia w tych kontach są modyfikowane przez vistę ale nie wiem dlaczego.

bardzo proszę o jakąś podpowiedź gdzie grzebać - ja sobie daję radę (najwyżej przywracam z kopii) ,ale jak trafia na żonę -to mam trochę przechlapane -musze sie nasłuchać o nietrafionych decyzjach ( Vista) :slight_smile:

pozdrawiam

Złączono Posta : 16.07.2007 (Pon) 10:05

witam nadal mam problem z kontem pocztowym

blokuje się jedno konto pocztowe - prosi o o hasło ;podaję prawidłowe i dalej woła hasło . usuwam konto przwywracam z kopii działa 1-2-3 dni i znowu od nowa woła hasło i tak w kółko.

podobny problem mam z gg. co pewien czas istniejace konto przy uruchomieniu chce przeprowadzać rejestrację ; usuwam, przwyracam z kopii działa jakiś czas i od nowa.

mam wrażenie ,że ustawienia w tych kontach są modyfikowane przez vistę ale nie wiem dlaczego.

bardzo proszę o jakąś podpowiedź gdzie grzebać - ja sobie daję radę (najwyżej przywracam z kopii) ,ale jak trafia na żonę -to mam trochę przechlapane -musze sie nasłuchać o nietrafionych decyzjach ( Vista) :slight_smile:

pozdrawiam