Zwalnianie się co 5 sec procesora


(Dawid Pietruszka) #1

Witam, otóż, od pewnego czasu (dokładniej od czasu założenia nowego wiatraka - większego, szybciej obracającego się i teoretycznie lepszego - wcześniej miałem małego pypka) zauważyłem zwalnianie się procesora co dokładnie 5. sec tzn. normalnie all jest i słucam muzyki i np. 5 sekund minie i mam 3 sekundowego muła tzn. nawet jak to pisze i mam tego muła to zacina mi się pisanie tekstu muzyka się tak przycina itd. Mam Linux ubuntu najnowszego, była winda to to samo była więc nie wina softu tylko sprzętu - co może być? możliwe, że coś z wiatrakie, bo radiator bardzo mocno jest dociśnięty do porocka (starego wiatraka nie mogę zalożyć bo przez przypadek połamałem uchwyt od radiatora a taki wiatraczek nie wejdzie w ten radiator

)

Z góry dziękuje,

Kay


(Lukaszk 89) #2

Na początek podaj jaki masz sprzęt konkretniej(w szczególności marka i moc[W] zasilacza).


(Dawid Pietruszka) #3

Intel pentium 3 - 1,0 GHZ

512 mb RAM

Zasiłka nie wiem bo mi się nie chce rozbierać kompa ale z tego co pamiętam to 450 tzn. orginalny komputer COMPAQ'a nie składak.


(Frog) #4

Muł? Chodzi Ci o takie zwierzę?

kay , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(Dawid Pietruszka) #5

Chyba każdy wie ocb. z muł ; >

No chyba, że gość na maksa tępy.


(Lukaszk 89) #6

Podaj napięcia i temperatury z Everesta Ultimate Edition i BIOSu.

Jednak sprawdź dokładnie ten zasilacz.


(Dawid Pietruszka) #7

Pisałem, że mam linuxa? no everest na winde