Zwiecha komputera przy starcie na okolo 7 minut


(Spojler000) #1

Witam, ostatnimi czasy mialem powaznego wirusa i zrobilem tez gruntownego skana ale niestety pojawil sie potem problem mianowicie przy starcie komputer zwiesza sie on na okolo 7 minut i w ogole nie mam dzwieku.

Jestem w tych sprawach zielony i nie mma bladego pojecia o co chodzi. Co do tych logow to zrobilem to tak jak zrozumialem (pewnie cos bedzie nie tak to piszcie bo jestem laikiem w tych sprawach).

Link do pierwszego tematu w ktorym napisano abym lepiej tutaj napisal post bo moze to byc cos powazniejszeho problem-dzwiekiem-realtek-t396295.html

Extras

http://wklej.org/id/334315/

OTL

http://wklej.org/id/334316/

Prosze o jakiekolwiek rady itp ten problem zaczyna naprawde mnie denerwowac.

Z gory dziekuje za pomoc.


(Leon$) #2

Wyłącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:


(Spojler000) #3

Zwiecha jak byla przedtem tak i teraz byla

Oto nowy log OTL:

http://wklej.org/id/334354/


(Leon$) #4

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix. Zatwierdź restart komputera.

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

W OTL kilknij CleanUp

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI ... 12976.html

możesz włączyć przywracanie

:slight_smile: