100% użycia procesora, logi OTL. [Nie rozwiązany]


(Krukbezoka) #1

Od paru dni stale mam zużycie procesora na 100%. W menedźerze zadań jest to po prostu prosta linia wskazująca na 100%. Włączyłem komputer w Safe Mode i zauwazyłem, że jest normalnie, tzn. w spoczynku jest ok. 0%. Pobawiłem się trochę i odkryłem, że jedyną usługą, która jak jest włączona to powoduje tak duże zużycie procesora jest Plug And Play. Ale jest ona dosyć hm, niezbędna, z tego co się dowiedziałem, bo wtedy np. ani dźwięku nie mam ani nic. Jakiś pomysł co z tym zrobić?

Zalaczam logi OTL:

http://wklej.org/id/362942/ OTL

http://wklej.org/id/362943/ Extras z OTL

Z gory dziekuje za pomoc


(Leon$) #2

OTL w oknie Custom Scans-Fixes wklej następujący skrypt:

Kliknij w Run Fix. Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan

:slight_smile:


(Krukbezoka) #3

Sorry za zwlekanie z odpowiedzią, ale to przez brak czasu. Zalaczam logi, o ktorych byla mowa, te po fixie.

Przy okazji… moglbys powiedziec mi, co dzialo sie z moim komputerem, co to za infekcja i co wlasciwie usuwam? :wink:

http://wklej.org/id/363596/ OTL

http://wklej.org/id/363597/ Extras

Dodane 13.07.2010 (Wt) 12:06

Niestety dalej uzycie procesora wynosi 100%. Nie wiem za bardzo czego moze to byc przyczyna…

Zalaczam jeszcze log z gruntownego skanu komputera MBAMem, ktory wykrył trojana.

http://wklej.org/id/364094/


(Leon$) #4

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i … 378.0.html

W OTL kilknij CleanUp

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI … 12976.html

sprawdź http://technet.microsoft.com/pl-pl/libr … 10%29.aspx

:slight_smile: