2 Pytania dotyczące ABIT KN9 - ramy i głośnik


(Olga86) #1

Witam witam wiem ze jest specjalnie do tego załozny wątek ale nie wszyscy go odwiedzają dlatego właśnie piszę do was tutaj

Bardzo proszę o pomoc !!

Posiadam płytę głowną ABIT KN9 NForce4, do tego posiadam grafikę 7900GS seryjnie kręconą na zalmanie oraz ramy OCZ 800 2x1 GB

Mam następujący problem poniważ po 1 to chciałem się was zapytać jak wchodzę do ewerlasta to pokazuje mi wszędzie ze mój ram chodzi na 400Mhz, czy to jest dobrze ??

Drugi problem dotyczy mojej płyty właśnie nie wiem dlaczego ale co jakiś czas mój abit wydaje z głośniczka systemowego podłączonego pod płytę jakieś dziwne dźwięki pika tak raz dłużej raz krócej są to takie dźwięki raz długi raz krótki ?? pika w następujący sposób pi pi pi pi pi pi przestaje raz pika więcej raz mniej

nie wiem ale wydaje mi sie ze jak staje wiatrak od radiatora a posiadam coler frezer 64 to wtedy ona piszczy ta moja plytka

rozecie mi powiedzieć o co w tym chodzi ??


(Maciej654) #2

daj screena z everesta a to pika w jakim momencie


(system) #3

typowe dla pamięci ddr duble data rate 2x400=800Mhz realnego taktowania pamięci.

jaki masz bios, awarda czy ami ?? zmieniłeś ustawienia pamięci ?? podałeś wyższe napięcie dla nich niż zalecane ??


(Olga86) #4

znaczy wiesz co wogule sie nie znam ale wydaje mi sie ze zauwazyłem ze jak w ewerlascie zwalnia radiaotrek staje całkowicie od procka to własnie wtedy ta pytka mi krzyczy wiec moze to jest od tego a co do pamieci to działaja na standartowych ustainaich nie potrafie takich rzeczy


(system) #5

Radiatorek się kręci? Cuda jakieś :roll:


(system) #6

czyli wszystko jest raczej OK.


(Olga86) #7

znaczy no mi chodzi o ten wiatraczek od procka ze jak przestaje sie krecici to własnie zaczyna pikac kn9 ale dziwne to jest bardzo


(Gawamawa1) #8

to może wiatrak zepsuty i jak się zatrzymuje to płyta sygnalizuje że właśnie nie działa

Złączono Posta : 28.08.2007 (Wto) 17:38

podłącz jakiś inny wiatrak i zobacz czy dalej to się dzieje


(Olga86) #9

no własnie nie wiem ale chyba nie moze w biosie nalazy mzienic tak aby cały czas sie kreciłz jedną predkoscia i nie bedzie piakała albo kontorlke wylaczyc ??


(system) #10

Ja kiedyś po zainstalowaniu i właczeniu speedfana miałem takie coś, że wentylator mi sie zatrzymywał i już nie włączał, po odinstalowaniu speedfana wszystko powróciło do normy (duzo było przypadków że speefan krzaczył coś i różne jajca sie działy) i wydaje mi się że to też taki przypadek.


(Olga86) #11

własnie nie wiem a jak sadzicie tej opsji jakos w biosie nie mozna ustawic ??