60 stopni w stresie na Pentium 2.4 Ghz spowalnia kompa


(Himek66) #1

To znowu ja z tym samym problemem w spoczynku mój procesor ma 60 stopni i podczas przeglądania stron internetowych i innych strony się zacinają ,a gdy temp. spadnie przesuwając stronke w dół wszystko działa płynnie.Nie wiem co to może być już wielu ludzi się pytałem i nikt nie wiem paste Artic Silver 5 nałożyłem wentylator wydajny,a okazuje się,że na boxowym wentylatorze miałem mniejszą temp.


(D@widoS) #2

a konkretnie jaki ?? masz dobrą wentylację w budzie ??


(Himek66) #3

Mam na procesorze http://www.allegro.pl/item179854581_soc ... alcu_.html

a w obudowie wentylator 8x8 cm


(D@widoS) #4

daj jeszcze jeden wentyl do obudowy aby jeden wydmuchiwał a drugi dmuchał powietrze.


(lazikar) #5

Pastę masz ok na procku????Wymieniałeś ją????


(Himek66) #6

Wymieniłem na Artic Silver 5,a co do dodatkowego wentylatora nie mam już miejsca w obudowie :frowning:


(enjoypoznan) #7

Może pomoże tak jak wcześniej koledze-zresetowac BIOS do ustawień fabrycznych(default). Spróbuj nic nie zaszkodzi.


(Himek66) #8

Ja się resetuje bios?


(Wujek 15) #9

Przekładasz zworkę w pozycję ClearCMOS na kilkanaście sekund, potem ponownie.

Lub wejdź w bios i ustawienia domyślne ( default )


(Krzychuu) #10

himek66 wchodzisz do BIOSU na Delete i robisz tam reset to defauluts czy coś podobnego.


(JNJN) #11

60 stopni w stresie dla tego CPU nie jest źle i to nie powinno powodować tego efektu - co mówi palec na coolerze CPU,letni,ciepły,gorący.

http://www.benchmark.pl/artykuly/testy/ ... na-11.html

Temperatury sprawdź w biosie.

Może tu winna karta grafiki - przegrzewanie,zasilacz,dysk,inne.


(Himek66) #12

Zasilacz mam nowy ma miesiąc wcześniej miałem codegena 300 w :frowning: ,dysk ma chłodzenie także 30 stopni maks,karta graficzna w spoczynku 50 stopni podczas grania miałem najwięcej 65,ale nie testowałem ostro.


(enjoypoznan) #13

Zrobiłeś ten Bios do ustawień domyślnych(default)?

Czasami szuka się Bóg wie jakiej przyczyny a proste rozwiązanie pomaga.


(Himek66) #14

Zrobiłem i nic.


(Rastko1) #15

A himek66 zrobiłeś to co mówi JNJN?


(Chrucik) #16

a może coś z ram 'em ?? Błędy, grzeje się zbytnio, (jeśli był jakiś OC ) albo coś ....


(enjoypoznan) #17

Nie ma cudów masz zle założony wentylator. Musiał byś go(radiator) dotknąc delikatnie palcem i zobaczyc czy jest gorący. Jeżeli tak to przewodnictwo cieplne między prockiem a radiatorem jest dobre i możesz pomóc jedynie poprzez polepszenie przepływu powietrza w obudowie. Uporządkuj kable za pomocą opasek , załóż wentyl do obudowy najlepiej dwa jeden niech wysysa ciepłe powietrze a drugi niech nawiewa chłodne do środka. Ja stawiam na żłe założony radiator lub nowe chłodzenie nie jest wydajne. Podaj nam link do chłodzenia które teraz masz. Paste masz bardzo dobrą. Więc możliwe że to chłodzonko nie jest za wydajne. :?


(Himek66) #18

Radiator letni po kilku godzinnym graniu cipły dotykałem cieplejsze radiatory np.w AMD Sempron 2400 i miał 45 stopni.


(Rastko1) #19

Jeśli jest letni i dobrze założony to nie ma czymś się martwić poprostu czujnik przekłamuje. :slight_smile:


(Himek66) #20

Chłodzenia na procesor ma takie kupiłem nowe i w tej chwili ma 9 miesięcy,w obudowie nie mam miejsca na 2 wentylatory,a ten wentylator na procesor ma regulacje położenia,ale patrzeliśmy z kolegą i jest dobrze włożony nie widać tam za bardzo bo radiator jest duży :o

http://www.allegro.pl/item179854581_soc ... alcu_.html

Złączono Posta : 09.04.2007 (Pon) 11:32

Co do czujnika na pewno nie oszukuje bo ja z kuzynek mieliśmy te same procesory kupione na tych samych procesorach i u niego mniej pokazuje,a ma chłodzenie boxowe,ma tylko inną karte graficzną ATi RAdeon 9550,zasilacz Codegen 300W :? i nie ma wentylatora w obudowie.