99 procent pobierania i błąd


(Beegees) #1

Wiem, że ten temat był poruszany na niejednym forum i nie jeden raz ale żadne z zaproponowanych tam rozwiązań nie jest w moim przypadku skuteczne. 

 

Pliki czy to ściągane przez IDM czy przez Chrome albo IE dochodzą do 99 procent i koniec. W załączniku wrzuciłem print screen z IDM'a. Dodam, że dzieje się to po zainstalowaniu Win7 na nowym laptopie Lenovo y510p. Poza tym mam ogólnie sporo problemów z netem. Lapek gubi sygnał, net strasznie czasami zamula no i to pobieranie a właściwie jego brak. Sprawdzalem pod kątem virusów avastem i takim programem, którego nazwy nie pamietam ale został polecony na jednym z forów w temacie tych 99 proc pobierania. I nic nie pomaga. Sprawdzałem karetę sieciowa kilka razy, tzn sterowniki i konfigurację i wszystko wydaje się być ok.

 

Jakieś sugestie?

 

Dzieki

Dok1.pdf


(roobal) #2

Wklej logi zgodnie z tym poradnikiem :arrow: http://forum.dobreprogramy.pl/nowy-log-obowiązkowy-farbar-recovery-scan-tool-t478727/ bo wygląda to bardziej na infekcję, niż na problemy z siecią.

PS ja na logach się nie znam, więc musisz czekać na odpowiedź specjalistów od logów.

Przeniesione z działu Sieci komputerowe


(Beegees) #3

Nie moge go zainstalować bo "nie jest prawidłową aplikacją systemu win32"

 

A no i dodatkowo nawet Update Windowsa nie działa...


(Atis) #4

W panelu sterowania odinstaluj szkodliwe oprogramowania Adware.

Tryb awaryjny:

http://support.kaspersky.com/pl/general/various/493#q1


(Beegees) #5

A skąd mam wiedziec które to jest to szkoliwe...?