A6600 GT zasilacz?


(Luka66) #1

witam mam karte a6600 Gt i mam zasilacz enermax 365 .... mówiono mi ze napewno na tym bedzie działac ,komputer sie włacza ale gdy dojdzie do ładowania systemu komputer resetuje sie.....??? to w końcu jaki to ma byc zasilacz.........................?:[


(Zoomman) #2

Napisz cos wiecej. Kupiles karte i zasilacz, czy tylko zasilacz, czy caly nowy komp? Czy sam to montowales? Resetuje sie i od nowa startuje czy sie zawiesza? pzdr


(Tygrysek) #3

Nie wiem czy ma to wplyw ,ale do tej karty podlaczasz dodatkowe zasilanie .

Byc moze jezeli nie podlaczyles ,moze cos takiego wystapic.

Ale glowy za to nie dam.

Tez mam ta karte i szlo mi na zasilaniu 350 watowym ale profilaktycznie (lepiej w takim wypadku nie oszczedzac na zasilaniu bo mozna stracic znacznie wiecej) kupilem nowy zasialcz 450 watt (markowy Antec) i spie spokojnie.

Pozdrawiam i zycze milego weekendu


(Luka66) #4

komputer jest stary athlon701 ,dvd rom, dvd rw , 512ram i zaslacz 365.

kupiłem karte i zasilacz.. tak montowałem to sam już nie raz takie rzeczy wymienieałem i niebyo nigy problemu...[[[[[


(Zoomman) #5

Pewnie sprawdzales czy wszystko dobrze podlaczyles? Wsadz stara karte i zobacz czy pojdzie. Nie odpisales czy reset i start od nowa czy sie wiesza.


(Luka66) #6

tak sprawdziłem a jak podłączm stara karte to komp sie wiesza z czasem to wieszanie miija .....

Złączono Posta : 15.2006 (Nie) 12:53

jak wkładam 6600 to się niełacz jest reset a jak wsadzam stara to się po chwili wiesza ..... :!: :!: :!: :!: :!: :!: :!: :!: :!: :!: :!:

Złączono Posta : 15.2006 (Nie) 13:40

jak wkładam 6600 to się niełacz jest reset a jak wsadzam stara to się po chwili wiesza ..... :!: :!: :!: :!: :!: :!: :!: :!: :!: :!: :!:


(Zoomman) #7

Kurcze :-o mialem podobny problem i to byla wina RAMU. Przy wieszaniu kompa posluchaj ile bipkow(dzwiekow) wydaje glosniczek w obudowie. Napisz ile razy da dzwiek to moze znajde co mu dolega :stuck_out_tongue:


(Luka66) #8

niewydaje zadnych dzwiwków

:.?


(Focus89) #9

A masz podłączony speaker lub włączony w biosie ?:slight_smile:


(Luka66) #10

dzęk był taki jeden długi 2 krutkie (tiiii ti ti)hehe :o