Aktywacja windows 7


(luk4$h) #1

Zapomniałem wpisać kod przy instalacji i wpisałem go później i nie jestem pewny przy wszystko jest okey...

newbitmapimagegk2.th.png


(Porchekarera) #2

Chyba Ci pisze Windows is actived. Więc o co się pytasz??

Ps. czy to nie jest przypadkiem klucz :o


(luk4$h) #3

Heh no klucz ;]


(suchmen) #4

to nie jest klucz-to id systemu a nie serial


(Figurel) #5

A gdzie go później można wpisać żeby system aktywować? U mnie tak jest:

available.jpg


(mateusz6639) #6

(luk4$h) #7

Jeśli było to do mnie to się pomyliłeś, bo ja ściągałem z Microsoftu :smiley:


(Mihau X64) #8

Nie nie to było do figurel. A swoja drogą ja też zassałem iso z M$ ale dodatek skąd indziej :wink:


(Goblinus) #9

A u mnie odlicza tak jak w Viście bez klucza 30dni :frowning: a wpisywałem klucz

edit:

Już dałem rade :slight_smile:


(FXJ) #10

Gdzie można znaleść strone na której dokonuje się generowania klucza do 7-ki?


(Dawiddek55) #11

przy ściąganiu, kiedy masz taki duży przycisk Download now, wyżej pisze klucz.


(Cekol1) #12

kurcze zainstalowałem dziś u kumpla W7 i chciałem pużniej aktywować więc kliknąłem w Activate now wpisałem klucz i... wyskakuje błąd 0x80072EE2 o co tu chodzi ?? jak mam aktywować windowsa ??


(Cekol1) #13

no to samo jest jak biore to drugie :? a ten plik to co to jest?? nie poleci mi system przez to??


(Mihau X64) #14

Po sześciu godzinach wywala mi taki napis

Untitled.gif

Ale po poza nim nic sie nie dzieje. Trzeba reset i znowu jest ok :wink:


(Max Graczyk) #15

(Mihau X64) #16

Ja miałem normalny system ze strony M$ ale zastosowałem pewien plik który skasował potrzebe aktywacji :wink:

I teraz mniej więcej co 6 godzin wywala w/w komunikat.. ale po restarcie znika na kolejne 6 godzin. A do panelu sterowania moge wchodzić normalnie..


(Max Graczyk) #17

Aktywatory czasami mogą zastosować nielegalne klucze. Ja zainstalowałem Windows 7 na kluczu od M$, ale dalej wywalało napis na pulpicie "This copy of Windows is not genuine" i były utrudnienia takie, jakie pokazywałem w poprzednim poście. Nie wiem co się dzieje, ale prawdopodobnie to jest błąd systemu Windows 7. Przecież to Beta.


(Cekol1) #18

mi 7000 nie chciał się aktywować na kluczu przeznaczonym dla niego a 7022 na tym klouczu się aktywował =P~

P.S. postanowilem skorzystać z tego pliku co polecił Hiasto aby usunąć send feedback z okien w wersji 7022 i ... efekt est taki ze nie ma internetu i jakiś czas po włączeniu zawiesza się tylko restart pomaga a użytkować się da tylko w trybie awaryjnym z dostępem do sieci i tu pytanie czy da się jakoś wymazać te wpisy w rejestrze od tego narzęcia które usuneło send feedback i dostęp do sieci :evil: ???


(Mihau X64) #19

To działa bez problemowo na build'zie 7000.. Testując go na build'zie 7022 zrobiłeś to na własne ryzyko.. Raczej się nieda tego cofnąć bo niewiesz nawet co on zmienił.. Reinstalacja :wink:


(Cekol1) #20

wiem o tym że robiłem to na własne ryzyko nikogo za to przecież nie winię :wink: a windowsa postawiłem za pomocą płytki i chyba system recovery albo ta druga opcja nie pamietam jak się nazywała w każdym bądz razie windows działa już elegancko :slight_smile: