Aktywacja Windows Vista Home Premium!


(yendra$) #1

W lutym kupiłem sobie Vistę jak w "Temacie". Ponieważ wcześniej przetestowałem mój komp wszelkimi dostępnymi " Doradcami",a wynik był obiecujący zabrałem się do instalacji Visty. Popełniłem chyba jednak błąd wpisując "Klucz" i odhaczając "Aktywację automatyczną" w trakcie instalacji. System zainstalował się szbko na dysku "D", ale nie wykonał takich elementów jak: Kończenie instalacji, Konfigurowanie Systemu Windows i nie dał się otworzyć ze strony Boot menagera. Instalowałem go kilkakrotnie ok.4-6 razy startując płytkę z poziomu Windows XP i Bios z włączoną aktywacją automatyczną -nie otworzył się nigdy. Bardzo proszę o informację czy mam jakąś szansę na " Aktywację " tej Visty na nowym kompie? Za wszystkie rady dziękuję i pozdrawiam. :cry:


(Soren) #2

podaj jaką masz konfiguracje sprzętową pecka :slight_smile:


(yendra$) #3

Podaję mój podst. sprzęt: Sempron 2800+, GOODRAM 2GHz, 2 DVD Samsungi, HDD ATA Maxtor 120 i WD 160,Zasilacz Xilence Power 55OW, Radeon 9550 128/128, Płyta gł. Asrock K7VT4A+. Ale mnie bardziej zależy na możliwości AKTYWACJI Visty którą wielokrotnie usiłowałem instalować z włączoną Aktywacją automatyczną .Czy mimo tego Vista jest jeszcze "legalna" i mogę ją zainstalować na nowym kompie , albo na tym starym z wymienioną płytą główną , procesorem i RAM-em. Vistę kupiłem w renomowanym sklepie i mam na to fakturę imienną.Pozdro yendra$ :oops:


(Borys951) #4

Według licencji OEM to możesz ją zainstalować na jednym kompie, bo podczas aktuwacji zapisuje sobie wszystko co jest związane z płytą główna. No chyba że coś się w licencji zmieniło.


(Cool Turalny) #5

Jeżeli zakupiłeś wersje OEM to jest ona "przypisana" do Twojej płyty głównej, a jeżeli masz wersje BOX to nie masz co sie martwic bo można ja instalowac na paru komputerach


(yendra$) #6

cool_turalny - dzięki za info. dla mnie to też jest jakieś rozwiązanie pokulam się troszeczkę na Asrocku ile się da , a potwm zobaczymy. Wersja mojej Visty oczywiście " OEM" :frowning:


(Gilban) #7

Ja w sumie mam podobną konfigurację:

Sempron 2600+ 1 GB RAM, płyta Asrock K7NF2-RAID (nforce2) i karta graficzna Gforce 6600. Na tej konfiguracji vista się instaluje bardzo ładnie

Jest jedyna rzecz

Zajętość procesora to 80-100% gdy nic nie robię

AREO strasznie zwalnia - trzeba wyłączać

Źle zrobiłeś że tę vistę kupiłeś

Jeżeli Ci się aktywować nie udało

to na nowym sprzęcie zainstalujesz

Ale ja bym zaczął na wymianie karty graficznej

na jakiegoś minimu7m Gforce 6200

A tego radeona sobie odpuść

Tylko najlepiej będzie jak do Visty całego kompa zmienisz

ino dyski i napędy zostawić możesz

Bo gry na takim konfigu działałi nie będą

A na viście tym bardziej


(Pertus) #8

miałem viste na tym radku ale modowalnym do 9600xt i chodziała ładnie , brakowało mi wiecej pamięci bo miałem 512 i 70%zajętości a procek był spoko sempron 2200+ na 2ghz