AMD Athlon 5400 x2 problem z temperaturą i PC OFF.Pomocy


(Szymanowski1995) #1

Witam . Jestem tutaj nowy więc prosze o wyrozumiałosć . :slight_smile: .

Mam problem z moim procesorem a mianowicie chodzi tutaj o temperaturę . Problem polega na skakaniu temperatury np. 40 stopni = 50 = 60 = 80 itp . Oczywiście temperatury z hakiem :wink:. Procesor nie jest podkręcony działa na standardowych ustawieniach . robilem test programem OCCT i temperatura wzrasta niesamowicie .

1.2011112115h45core0.th.png

Uploaded with ImageShack.us

2.2011112115h45core1.th.png

Uploaded with ImageShack.us

3.2011112115h45gpucore.th.png

Uploaded with ImageShack.us

Dodam że pasta nowa , wszystko ladnie przylega do siebie . Cooler arctic cooling freezer 64 pro .

Konfiguracja sprzętowa :

Płyta GA-M61SME-S2

Ram 4 gb ddr 2

Zasilacz Mustang 400 W .

Grafika Nvidia Geforce N220 GT 1 gb ddr 3 .

Gdy chce pograć to pogram 5 min i komp off , jak nic nie robie na kompie to jest wszystko dobrze . Jak zacznę grać to temp wzrasta do 90 stopni a jak przstanę to 30 - 35 -40 .

POMOCY ! i dzięki z góry :-o


(Xparanienormalnyx) #2
  1. Jakie chłodzenie? Wnętrze/wiatraki nie są zawalone kurzem? Wiatrak na procku kręci się normalnie?

  2. Wywal ten pseudozasilacz i kup coś porządnego, gdyż on może być poniekąd winowajcą.


(Szymanowski1995) #3

chłodzenie napisałem jakie :slight_smile: . Wszystko jest czyste i kręci sie jak nalezy . Dodam że mialem wczesniej Athlona x 2 tylko ze 2x 2,1 i wszystko było dobrze . Czyli to że wsadzilem 2 x 2,8 to robi różnice ?

-- Dodane 20.11.2011 (N) 19:30 --

Sprawdzałem napięcia to wszystko jest wporządku . :slight_smile: napięcia trzymają sie i nie skaczą .


(system) #4

Piszesz pasta nowa,a czy przypadkiem nie za wiele jej nałozyłeś?


(Szymanowski1995) #5

Kłade zawsze tyle ile trzeba . Najlepsze jest to że sprawdzalem jak niby jest te 90 stopni . Dotykam ręką radiatora jest lekko gorący ale nie parzy . sprawdzałem dociski i wszystko mocno dociska . Może poszedł czujnik temperatury ? albo może chłdozenei jest zepsute w sensie ze nie oddaja ciepła rurki dobrze na te plytki i jest kaszanka ;/ czekam na dalesz info :slight_smile:


(system) #6

a masz możliwość sprawdzenia tego samego,ale na boxowym chłodzeniu?


(Szymanowski1995) #7

Nie mam właśnie od kogo wziąść . Jeżeli to wina chłodzenia to dlaczego temperatury tak skaczą ? Jak jest 90 stopni przestaje grać to jest od razu 40 - 45 . stopni tak szybko spada


(system) #8

Jak grasz to jest normalne,że temperatury skaczą,nie będzie cały czas te 40 stopni , tylko powiedz kiedy dawaleś nową pastę nie przypadkiem ze dwa dni temu?


(Szymanowski1995) #9

4 dni temu . Miałem wziaść i sprzedac tego procka ale chcę powalczyć z tym cholestwem . Przez ten czas jak była pasta to 3 razy nakładałem ją . Pasta jest ok na 100 %


(system) #10

a no to jak 4 dni temu to pasta jeszcze się nie wygrzała,chyba że dałeś jakąś noctue


(Szymanowski1995) #11

a jak to zrobić niby ?

-- Dodane 20.11.2011 (N) 22:38 --

coś mi sie nie chce wierzyć że to pasta :slight_smile:

-- Dodane 21.11.2011 (Pn) 18:41 --

jeszcze jakieś propozycje ? Pasta jest ok , wszystko dobrze dociska .