AMD Athlon 64 6000+ ADA - Wysokie temperatury


(Gumawp11) #1

Witam wszystkich forumowiczów, Mam pewien problem. Kilka dni temu moja stara płyta główna z socketem AM2 odeszła w niepamięć, a zdecydowałem się na zakup ASRock N68C-GS FX. Włożyłem do niej: 
-Procesor: AMD Athlon 64 x2 6000+ ADA 
-RAM: 2x2GB RAM Patriot Viper, z radiatorami 
-Karta graf. : Gigabyte GeForce GT 430 2GB DDR3 
-Zasilacz: Chieftec GPS-500A8 450W 
- Dysk SSD OCZ TRION 100 120GB 
Z wydajnością np w grach nie ma problemu, jest tak jakbym chciał, ale problem jest z temperaturą procesora. Używam chłodzenia Silentium PC Spartan. Po zamontowaniu procesora oczywiście pasta zmieniona. W spoczynku temperatura procesora wynosi 38-45 stopni według programu SpeedFan. Test OCCT zatrzymał się po 5min podając temperaturę 69stopni. Natomiast temp Core0 i Core1 jest chyba w normie, załączam screen z OCCT, Proszę o pomoc, podpowiedź co mogę z tym zrobić. Jeśli mam obniżyć napięcia Procesora to do jakiej wartości mogę ją obniżyć ?? 
Dziękuję z góry za pomoc i Pozdrawiam  

test.jpg


(askow) #2

Ja tam widzę wzorowe napięcie (1.35). Jeżeli pasta dobrze nałożona, to jeszcze pozostaje uszkodzenie IHS. Innych pomysłów brak.  


(Gumawp11) #3

A czy przy uszkodzeniu IHS mogę się czegoś obawiać ?? Temperatura rdzeni jest chyba w porządku, nawet jak dotykam radiator to nie jest gorący, letni, jakby było 40-50stopni na rdzeniach.


(askow) #4

http://forum.benchmark.pl/topic/77768-demontaż-ihs-jak-to-zrobić-czy-warto/ - tylko, że to nie musi być główny winowajca. Letni radiator, to raczej brak przewodzenia.  


(Gumawp11) #5

Przed chwilą pojawił mi się BSOD 0x101


(askow) #6

Jeżeli uruchomisz komputer np. w trybie awaryjnym, spróbuj zaktualizować sterowniki chpsetu. BSOD 0x101 “zazwyczaj występuje, gdy procesor nie reaguje, lub jest w impasie”. Mówiąc po polsku procesor padł, lub jakieś  sterowniki pochrzanione.