Antivirus Protection 2012


(Floranflo) #1

Witam ponownie,

Pisałam wcześniej w sprawie pomocy w odinstalowaniu tego badziewia z komputera. Nie upominam się, tylko chciałabym się dowiedzieć, czy nie narobi mi większych szkód, jak mam włączony cały czas komputer? Nie znam się na tym.

Może lepiej wyłączyć go na jakiś czas??

Przeklejam jeszcze raz z poprzedniego wątku:

OTL.txt http://wklej.to/owAsu

Extras.txt http://wklej.to/wFRWS

Pozdrawiam - Ania


(Spandau) #2

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(Floranflo) #3

Najpierw log z usuwania - http://wklej.to/eMjQF

Za chwilę będzie reszta.

-- Dodane 04.03.2012 (N) 15:03 --

A to wynik już po zrestartowaniu:

OTL.Txt - http://wklej.to/0MOS7

Extras.Txt - http://wklej.to/tcBE6

Nie wiem czy jest wszystko ok. Microsoft Security Essentials pokazał mi w międzyczasie, że coś wykrył...

Niestety w dodawanie/usuwanie progamów dalej widnieje ten Antivirus Protection 2012.

Co dalej?

-- Dodane 04.03.2012 (N) 15:32 --

Co robić dalej???


(Spandau) #4

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Uruchom OTL klikasz Sprzątanie

Wykonaj pełny skan Malwarebytes http://www.dobreprogramy.pl/Malwarebyte ... 13117.html Jak program coś wykryje pokaż raport na forum


(Floranflo) #5

Chyba coś skopałam :frowning:

Zrobiłam wszystko, wg. instrukci. Tylko po sprzątaniu też mnie poprosił o zrestartowanie komputera. Zrestartowałam i wcięło mi log z usuwania. Zniknął mi też OTL....? Zaraz go wgram ponownie. Czy przeskanować jeszcze raz standardowo OTLem i dać z niego log??

Czy od razu Malwarebytes Anti-Malware ??

Nie wiem czy miałam dobre ustawienia w OTLu przy sprzątaniu - takie jak przy pierwszym skanowaniu komputera.

Pozdrawiam.

Ania


(Spandau) #6

Pobierz, uruchom ponownie OTL klikasz Skanuj pokaż nowy raport na forum

Następnie możesz przejść do skanu Malwarebytes


(Floranflo) #7

Zrobione!

A to loga skanowania:

OTL.Txt - http://wklej.to/kP8hE

Extras.Txt - http://wklej.to/uXtVY

Mam nadzieję, że teraz będzie już wszystko dobrze....

Zaraz przeskanuję Malwarebytes.

Chciałam bardzo podziękować Panu za pomoc! DZIĘKUJĘ !!

Serdecznie pozdrawiam.

Ania

-- Dodane 05.03.2012 (Pn) 19:21 --

Kurcze...jest coś dalej :frowning:

Malwarebytes cały czas skanuje, ale już pokazało 6 obiektów....i Microsoft Security Essentials krzyczy o 2. I komputer jakoś wolniej chodzi, ale może to przez skanowanie.

Dam znać po skanowaniu.

-- Dodane 05.03.2012 (Pn) 20:24 --

Malwarebytes log - http://wklej.to/VZER6

I co z tym zrobić??? Nie poprzestawia mi się nic w ustawieniach jak to usunę???

-- Dodane 05.03.2012 (Pn) 21:49 --

Usunęłam. Niby pokazuje teraz, że ok. Hmmmm.....

-- Dodane 06.03.2012 (Wt) 11:15 --

Spowolniło mi pracę komputera. Zauważyłam to głównie pracując w Corelu...a kiedy chciałam przygotować plik do biura usług poligraficznych, wyskakiwały mi trzy razy komunikaty o tym, że nie odnaleziono jakiegoś tam pliku (np. ...] albo y ) - dziwne. Tak czy siak, ostatecznie plik został przygotowany, ale czy wszystko z nim ok, nie wiem. Dziś pójdzie próbnie do druku, to zobaczymy.

Otworzyłam właśnie ponownie OTL i za niedługi czas wrzucę wyniki....

Pozdrawiam!

-- Dodane 06.03.2012 (Wt) 11:34 --

OTL.Txt - http://wklej.to/YxoxW

Extras.Txt - http://wklej.to/K3Lms