Aplikacja nie może być zainicjowana.?


(StylowyChłopaczek) #1

Emmm, chciałem zainstalować NFS World..I ten błąd własnie, czytałem że to od Frameworka, poprzednie wersje od 4.0 usunąć, ale dalej mam ten sam problem..

Nie wiem dlaczego to się stało, tak samo o siebie?


(floyd) #2

O ile wiem ,to poprzednich wersji nie powinno się usuwać.


(rgabrysiak) #3

Cześć

Masz zainstalowane Microsoft Visual C++ Redistributable Package ?


(StylowyChłopaczek) #4

Mam, teraz to wgl mam pogmatwane, nie moge usunąć ani zainstalować Frameworka. 3.5 SP1. -.-