Autodtwarzanie w XP


(Krzysiel) #1

Po jakimś czasie zawsze w windows Xp psuje sie autoodtwarzanie . Czy zna ktoś rade jak to zrobić. (przywracając system też nie działa i nawet naprawiając to z płyty z Xp też się nie naprawia) .


(Damian) #2

Łatwiej byłoby podjąć decyzję,gdybyś napisał, czy ma dużo błędów i luk,ale w porównaniu do innego systemu! !!


(:: MARIO ::) #3

Uważam, że nie!

Pozatym najwydajniej sie robi na nim benchmarki :twisted: :twisted:


(Krzysiel) #4

Do tematy a nie ankiety piszcie odpowiedzi !


(lazikar) #5

Trudno stwierdzić. Jak dla mnie to miało trochę ale czy tak dużo to nie powiem. Głosuje na Nie. :smiley:


(Dziobson) #6

Mi też sie kiedyś zepsuło autoodtwarzanie, ale teraz jakoś sie trzyma :smiley:

Sprawdź to: Mój komputer-> napęd CD (np.E) prawoklik->właściwości->Autoodtwarzanie ->i zaznacz Monitoruj za karzdym razem......

Może pomoże :wink:

PS. A co do ankiety to powinieneś dać poruwananie.


(system) #7

Też mam ten problem, ale jakoś nie rwę sobie z tego powodu

włosów z głowy. :smiley:

Wyłączyłem kiedyś autorun Krecikiem, a później długo nie

mogłem go przywrócić (znaczy się autorunu). Dopiero niedawno

włączyłem znowu programem Magic Tweak. Ale tak od tego odwykłem,

że zaraz wyłączyłem :smiley:

Co do ankiety. Produkty MS mają masę bugów i luk. Nie martwiłoby

mnie to, gdyby te błędy były na bieżąco usuwane, ale one są tylko

zaleczane, a o wielu przeciętny użytkownik nic nie wie.


(Xiao19) #8

poszukaj na forum ale bylo kiedys gdzie sie zmienia to ;musisz byc zalogowany jako administr. i wtedy mozesz wlaczyc i wyl autorun mi to pomoglo kiedys przywracajac autorun ,a potem i tak go ununelam :stuck_out_tongue:

wyl soorki


(Golden Finger) #9

Nigdy nie psuje się autoodtwarzanie (u mnie)

Oczywiście.

Start-Uruchom-gpedit.msc

Konfiguracja użytkownika - System i w prawym oknie masz "Wyłącz funkcję Autoodtwarzanie", możesz teraz ją skonfigurować. :twisted:

Możesz to zrobic też w Konfiguracja komputera - System etc.

Nie musisz być zalogowany jako admin, wystarczy, że będziesz zalogowany na konto z uprawnieniami admina.

Pozdrawim :okulary:


(Krzysiel) #10

Nie działa , jaa mam Xp i tu takiego czegoś nie ma :confused:


(boczi) #11

U mnie też nie :?

Na pewno? Poszukaj dobrze?


(Golden Finger) #12

Może nie masz WIN XP :twisted: , ale jeśli masz to nie ma siły by nie było u Ciebie.

Zdecydowanie nie robisz wg tego co napisałem w poprzednim poscie.

Pozdrawiam :okulary: