Automatyczny start


(szop pracz) #1

Witam. Powiedzcie mi koledzy, gdzie się wyłancza tę opcje, aby po włożeniu płytki do napędu nie uruchamiała się automatycznie. Mózg mi się już lasuje i nie pamiętam. Mam taki problem, że po włożeniu płytki do napędu startuje ona sama i wyświetla się kreator konfiguracji fotografi czy jakoś podobnie, a nie odpala się program z płytki.Pozdro. :frowning:


(adpawl) #2

Tu masz napisane co i jak...


(Stefe) #3

mozesz tez przytrzymac klawisz shift w momencie wykrywania włożonej plyty.


(Proph3t) #4

tylko lewy


(Stefe) #5

dziwne u mnie dziala tez prawy


(aju) #6

program xpantispy


(Mancunian) #7

U mnie również ;].


(adpawl) #8

Co to ma do tematu ?? :?

Przypominam:

Odpowiedź została już udzielona, a wy się bawicie w pogaduchy, komu jaki klawisz działa :twisted:

BTW

Shift blokuje jednorazowo autostart płyty, a nie wyłącza całkowicie!

Update...

  1. Odbijając piłeczke: A widzisz w zadanym pytaniu slowo jednorazowo?

...dla mnie różnica między wyłączyć, a zablokować jest kolosalna ...ale moge się mylić. Mniejsza z tym, chodzi tylko o to, że odpowiedź na pytanie "jak?", została już udzielona (mowa tu konkretnie o trzech postach), reszta nie wnosi już nic nowego do wątku...

A tylko wywiązuje się dyskusja na temat tego, ile kto ma shiftów i który komu działa... :?

  1. Nie upominam, tylko zwracan uwage...

  2. Co jest OTem, a co nie, to już ty wiesz chyba najlepiej...

...a idąc tym tropem, twój post znajdujący się poniżej OTem już nie jest?


(Stefe) #9

a widzisz w zadanym pytaniu slowo calkowicie?

jest to jeden ze sposobow uzyskania oczekiwanego efektu.

poza tym robisz OT piszac nie na temat... i jeszcze upominasz innych.


(fiesta) #10

Odpowiedź została udzielona już dawno a w topicu zrobiła się niepotrzebna przepychanka słowna. W związku z tym topic_lock.gif