Avast a Thunderbird


(Tomek) #1

Witam

Mam problem, otóż przesiadłem się na Avast 4 pl Home i gdy chciałem srawdzic pocztę [używam w tym celu Mozilli Thunderbird] to nie mogłem jej sprawdzić, to znaczy łączyła się i łączyła, nie pokazywała żadnej wiadomości. Po wejściu na konto przez stronę www, dostałem 2 nowe wiadomości...

Używam jeszcze Spamhilator - antyspam.

Port Pop3: 995 - zmieniałem też na 110 ale bez skutku

Port Smtp: 25

Czy Avast może, lub czy koliduje z Thunderbirdem?

P.S: Po zainstalowaniu avasta, system nie chciał sie ładować, musiałem zrobić restart ale już wszystko jest OK.

Żadnych wirusów itp.

Prosze o pomoc :wink:

Pozdrawiam


(Lammermoor) #2

Sprawdzales ustawienia Avasta?-tj "ochrony dostepowej",tak to sie chyba nazywa o ile pamietam z czasow jego uzywania.W poczcie trzeba odznaczyc"skanuj poczte wychodzaca"bo przy wlaczonej tej opcji to nie moglam z niej w ogole korzystac,poza tym ustawic wszedzie na poziom"normalny""bo moze jest "wysoki".Tutaj poczytaj

http://www.amnezja.org/modules.php?name ... page&pid=7


(Tomek) #3

Jagodka dzięki za pomoc, ale to jeszcze nie to, zrobiłem jak kazałaś ale niestety... Spróbuje coś sam stworzyć :wink:

Ogółem dzięki za rade :smiley:


(Lammermoor) #4

Nie wytarczy przestawic sam poziom suwakiem,musisz wejsc w "Dostosuj"w kazdej zakladce z lewej str okna i poustawiac odpowiednio.


(Tomek) #5

Jagodka próbowałem wszystkiego :wink:

W końcu odinstalowałem Avasta :smiley:

Temat można zamknąć/usunąć

Jeszcze raz dzięki :slight_smile: