Avast co chwile blokuje wyskakujace okna-wirusy


(Gaming367) #1

Witam.

Gdy wejdę na byle jaka stronę np: google.pl to avast od razu blokuje coś w tle. Tutaj jest dokładny link z raportem avasta

http://www.avast.com/pl-pl/lp-fr-virus-alert?p_ext=&utm_campaign=Virus_alert&utm_source=prg_fav_80_0&utm_medium=prg_systray&utm_content=.%2Ffa%2Fpl-pl%2Fvirus-alert-default&p_vir=URL:Mal&p_prc=C:\Program%20Files\Mozilla%20Firefox\firefox.exe&p_obj=http://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-8901229829539175%26output=html%26h=90%26slotname=1727219521%26w=728%26lmt=1372575775%26flash=11.7.700%26url=http%3A%2F%2Fforum.dobreprogramy.pl%2Fbezpieczenstwo-f16.html%26dt=1372575775532%26bpp=5%26bdt=390%26shv=r20130626%26cbv=r20130206%26saldr=sa%26correlator=1372575775793%26frm=20%26adk=3216645567%26ga_vid=621045270.1372575776%26ga_sid=1372575776%26ga_hid=939176502%26ga_fc=0%26u_tz=120%26u_his=5%26u_java=0%26u_h=1024%26u_w=1280%26u_ah=984%26u_aw=1280%26u_cd=24%26u_nplug=9%26u_nmime=25%26dff=verdana%26dfs=10%26adx=273%26ady=206%26biw=1263%26bih=894%26oid=3%26ref=http%3A%2F%2Fforum.dobreprogramy.pl%2F%26fu=0%26ifi=1%26pfi=16%26dtd=388%26xpc=_QCHkxoK117%26p=http%3A//forum.dobreprogramy.pl&p_var=.%2Ffa%2Fpl-pl%2Fvirus-alert-default&p_pro=0&p_vep=8&p_ves=0&p_lqa=0&p_lsu=24&p_lst=0&p_lex=224&p_lng=pl&p_lid=pl-pl&p_elm=7&p_vbd=1489

Zamieszczam tez logi z OTL:

http://www.wklej.org/id/1076841/ <- OTL

http://www.wklej.org/id/1076842/ <- Extras

Tak samo zauważyłem tez ze w avascie w opcjach skanowania pojawiły mi się dziwne pytajniki, a wygląda to tak : http://przeklej.net/image_details/109472.html

Nie wiem czy ma to jakiś związek z tym blokowaniem tej strony przez Avasta, ale zauważyłem te pytajniki dzisiaj.


(Acorus) #2

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.

.Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free/

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY SYGNATUR WIRUSÓW Malwarebytesa “Uruchom Malwarebytes, przejdź do zakładki Aktualizacja, Sprawdź aktualizacje.”


(Radzion19) #3

Witam,u mnie jest to samo,pewnie coś namieszali z ostatnią aktualizacją bazy danych o wirusach bo wczoraj tego nie było.


(Gaming367) #4

Wykonałem wszystko, wirusów żadnych nie znalazł ale problem nadal występuje :frowning: możliwe ze to wina bazy wirusów avasta jak kolega wyżej zauważył.


(mjetek) #5

Teraz to i tak się trochę uspokoiło, jeśli porównamy do tego co się działo z dwie godziny temu. Chyba, że mi już Avast padł z wyczerpania przez te komunikaty:P


(Tomasiakmama2) #6

A myślałem że tylko ja mam ten problem. Jak wchodziłem na internet o 7.00 to chciałem odinstalować avasta, ale teraz już prawie nic.