[Avast] Wykrywanie stron google jako zagrożenie


(Woolf864) #1

Każde wyszukiwanie kończy się informacją o wykryciu zagrożenia i blokadą otwierania strony.

HJ: http://wklej.org/id/714231/

OTL: http://wklej.org/id/714249/

uprzejmie proszę o pomoc.

pozdrawiam


(Spandau) #2

Start - Uruchom - Dodaj usuń programy - znajdź i odinstaluj Spybot - Search & Destroy

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL, Opcje Rejestr skan dodatkowy ustaw na Użyj filtrowania, klikasz raz jeszcze Skanuj i dajesz nowe logi OTL.txt oraz Extras.txt na forum


(Woolf864) #3

Niestety po restarcie po krótkiej chwili na ekranie zaczęło pulsować “NO SIGNAL”

zdążyłem tylko zauważyć informację o White list przy wpisie z rejestru…

OTL: http://wklej.org/id/714329/

Extras: http://wklej.org/id/714331/

PS: Windows podniosłem w trybie awaryjnym

EDIT: udało się uruchomić normalnie

ponowne wykonianie skryptu:

http://wklej.org/id/714331/

Alert dalej tak samo


(Spandau) #4

To problem z połączeniem monitora.

Tak OTL ma zabezpieczenie i nie usunie pliku explorer.exe bez specjalnej komendy.

Foldery C:\FOUND.0* mogą świadczyć o problemach z dyskiem

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.

Foldery C:\FOUND.0* mogą świadczyć o problemach z dyskiem. Proszę sprawdzić dysk na obecność błędów HDTune http://www.dobreprogramy.pl/HD-Tune,Pro … 12177.html odczyt Smart oraz ErrorScan.


(Woolf864) #5

Nic nie wskazuje na problemy z dyskiem

HD-Tune wskazuje na stan dysku jako OK zresztą brak sygnału raczej jest wynikiem działania Softwar’u niż Hardwar’u.

Nie musiałem poprawia kabla by po restarcie Monitor wrócił do normy.

zawiesza się przy pierwszym wykonaniu zrestartował się komputer a przy kolejnym się zawiesił.

Ostatnie OTL: http://wklej.org/id/714446

ostatnie Extras: http://wklej.org/id/714449

i link do imagehack: http://tnij.org/pydv

To raczej nie jest wina dysku twardego :confused:

edit:

tym razem przeszło: http://wklej.org/id/714466


(Spandau) #6

Racja tylko że ja pisze o tym co widać w raporcie OTL.

Zweryfikujemy system pod kątem rootkitów. Proszę o raport Gmera. Jak prawidłowo przygotować system i wykonać skan Gmerem znajdziesz Tutaj