Awaria łącza


(Cebula) #1

Jak zapewne wielu z Was zauważyło, w godzinach 16-17 wystąpiły problemy z dostępem do serwisu i forum.

Problem spowodowany był awarią, która wystapiła w firmie Crowley, tj. u naszego dostawcy łącz. Awaria została usunięta, za problemy najmocniej przepraszamy.


(Ideolog) #2

A ja myślałem ze to Mozilla nie działa. Może na przyszłość przydałyby sie może serwery lustrzane?

To tylko propozycja


(Szarex2 0) #3

Nic się nie stało - poszedłem na konkurencyjny vortal :stuck_out_tongue:


(Krogulec) #4

Zakładam, że mówisz o serwerach umiejscowionych w różnych lokalizacjach. To jest raczej niemożliwe do realizacji (chyba, że byłyby to statyczne kopie dostępne pod innymi adresami) bo do adresu "dobreprogramy.pl" masz przypisany konkretny adres IP. Vortal i forum i tak są obsługiwane przez kilka serwerów - więc to co mogliśmy zrobić u siebie aby zabezpieczyć się przed tego niespodziankami zrobiliśmy. Problem okazał się prozaiczny - ukradziono główny światłowód doprowadzający łącze do naszej serwerowni. W trakcie gdy trwało usuwanie szkód i wszystko chodziło na zapasowej "rurze" ukradziono i ją. To chyba jakiś sabotaż konkurencji :stuck_out_tongue:


(Kostrzewa83) #5

to chyba tylko w polsce takie rzeczy moga sie zdarzyc :slight_smile:


(Joan Sunshine) #6

WOW, teraz to już naprawdę niezłe, poprawiło mi to humor przyznam szczerze :mrgreen:


(Krogulec) #7

Przyznam szczerze, że nam humoru nie poprawiło :?


(Kostrzewa83) #8

bo trzeba z przymrozeniem oka na polska rzeczywistosc patrzec wtedy jest zabawnie :wink:


(fiesta) #9

Tiaaaa szczególnie wtedy gdy trzeba zapłacić za nową wiąchę :?

Dziwne jakoś że w innych krajach można bezpiecznie pozostawić np rower pod klatką schodową na całą noc, bez obawy że zniknie (chyba że w okolicy mieszkają Polacy albo inni napływowi).


(Bardock9) #10

Miło , że już wszystko działa poprawnie bo się wystraszyłem , że serwis padł lub coś nie tak z moim Liskiem :smiley:


(Marunde) #11

Oto Polska właśnie...