Baaardzo długie włączanie sie IE


(Dobrzan92) #1

Witam,

mam problem z IE8 od pewnego czasu cholernie dlugo mi sie wlacza nie liczylem ale bedzie gdzies ok 1min...

tzn wlaczam okienko wyskakuje ale tak jakby mocno sie mulil i jesli cos klikne to po kilku sekundach IE sie zawiesza...

Robilem Downgrade do IE7 a nawet 6! nic.. ciagle to samo...

czyscilem poprzez CClearn, Ashampoo...

niestety to też nic nie dało

i jeszcze jendo jak już mi się włączy to wyskakuje mi komunikat

po kliknieci OK wyskakuje

nie ma różnicy co kliknie gdyż po drugim uruchomieniu znow to bedzie i tak wkółko.. :confused:

macie jakis pomysl jak przyspieszyc IE i pozbyc się tego komunikatu?


(Szymon606) #2

próbowałeś windosowskim rozwiązywaniem problemu??


(Dobrzan92) #3

a mozna dokladnie? czym dokladnie?

edit: własnie odkryłem że jak mam już jedno okienko otwarte IE to kolejne mi sie otwierają z normalną szybkością... coś jest z tym pierwszym uruchomieniem jakieś rady?


(Szymon606) #4

podaj logi


(Dobrzan92) #5

jakby tak można było jaśniej? łopotologicznie ? zielony jestem jesli chodzi o takie rzeczy :slight_smile:

wiem że jakis program jest do logów ale zapomnaięł coś na H..


(Michaelp128) #6

Podaj log z OTL :arrow: http://oldtimer.geekstogo.com/OTL.exe

Podaj log z Gmer :arrow: http://dobreprogramy.pl/index.php?dz=2& ... 0.15.14972

Logi dajesz na wklej.org a w poście podajesz tylko link.


(Szymon606) #7

sprawdź :arrow: http://www.purepc.pl/internet/internet_ ... ows_update

-- Dodane 05.07.2009 (N) 20:37 --

http://www.benchmark.pl/testy_i_recenzj ... /4869.html

no cóż zmień przeglądarke :expressionless:


(JesperKyd) #8

Przywracanie systemu winno pomóc.

Jeśli nie wyłączone...


(Dobrzan92) #9

dlugo mi sie robi w tym GMER

Simon06 - na wiekszosci for pisalem (tam mi nie pomogli) że to przegladarka rodziców ja uzywam opery brat FF tutaj myslalem ze obejdzie sie bez tego typu glupich komentarzy :slight_smile:

sprawdzanie systemu jest wlaczone sprawdze jak mi sie ten GMER skonczy x|

macie tutaj z OTL

http://wklej.org/id/116630/

EDIT:

i oto wykas z GMERu

http://wklej.org/id/116654/

a wiec co tu widac? xD

EDIT2:

próbowałem przywrócic system ale niestety nie mam ządnego pkt kontrolnego... :confused: tylko dzisiaj... mam przywracanie włączone jednak musialy mi sie jakos skasowac te pkt jak czyscilem system by naprawic te IE =/

no i teraz pozostaje mi tylko wasza pomoc z tymi OTL itd.

-- Dodane 06.07.2009 (Pn) 10:47 --

Dobra juz problem rozwiazany!! :slight_smile:

wystarczylo z restartować ustawienia IE i już włącza się normalnie :wink:

to jeden problem mam z głowy teraz drugi macie jakaś rade na te okienka ktore wyskakują za kazdym razem gdy włącze ie? :confused: