Bardzo długie uruchamianie nowego kompa


(Buenoapetit) #1

Mam taki problem kupiłem nowy komputer i po instalacji nowego windowsa,i instalacji sterowników.Z poczatku myślałem że to tak musi być że komp mi się uruchamia 1min i 20sec,a wyłancza mi się 3sec tak to możliwe 3sec....Ale po przeczytaniu paru wątków na forum to stwierdziłem że taki komp powinien uruchamiać się do 30sec lub mniej....

I teraz co jest nie tak że tak długo komp mi się włącza,coś wyłączyć w biosie,nic tam nie grzebałem.jedynie wyciągłem zworke na dysku która ogranicza do sata1,przed zworką też było to samo,od początku jak mam kompa a już go mam 2tygodnie i postanowiłem napisac w tej sprawie...

Teraz aktualnie mi się uruchamia 1min i 48sec od czasu pokazania się z początku napisów na czarno do momentu załadowania ostatniego programu na pasku zadań po prawej,tak odmierzam czas....

jeśli coś pominąłem to postaram się odrazu odpisać:slight_smile:

więc co radzicie:)


AMD Athlon64 X2 5600+ 2800Ghz(AM2)

KINGSTON 2X2GB DDR2 667MHZ CL5

GALAXY GeForce 8600GTS 256MB DDR3/128bit PCI-E (CoolerMaster HeatPipe)(1,0ns)(720/2000)

Seagate 320 GB Barracuda 7200 (16MB SerialATA II)

Gigabyte GA-M55S-S3 nVidia nForce 550

Chieftec GPS-450AA-101A ATX 450W

LG DVD Recorder GSA-H42L

Zalman CNPS9500AM2 +ZALMAN ZM-STG1

Panel Zalman ZM-MFC1 Plus/Silver/Alu(1xFander120mm,1xRevoltec90mm,2xRevoltec80mm+Grafka i Procek)

Monitor Samsung SyncMaster 913N


(Błażej) #2

Start > uruchom > msconfig > zakładka- uruchamianie > odznacz te programy które są zbędne

Dział Sprawdzone porady > temat przyklejony o Optymalizacji Windowsa

Do tego przeskanuj system antywirami i wklej loga w dziale bezpieczeństwo


(Buenoapetit) #3

mam odznaczone te programy tylko tam mam GG I ANTYWIRA:)

ale tak mi się działo od początku nawet jak miałem świeża winde zainstalowaną,wtedy o pare sec szybciej się uruchamiało ale to nie było to co powinno być o 18sec szybciej na świeżej windzie czyli tak jak wspomniałem,nieduza rużnica i tak ślimak nadal jest,logi dawałem i nic nie było,wiry skanowałem i spyware też nic pare spywerów:(


(Buenoapetit) #4

no tylko jak przestawić gdzie przestawić i co przestawić jakie ultra dma i jakie te drugie ....

możesz ściślej przybliżyć swoją wypowiedż........


(Rastko1) #5

wiesz co u mojego kolegi był podobny przypadek dysk masz sata więc wgraj stery od sata i będzie git


(Buenoapetit) #6

a skąd moge ściągnąć najnowsze sterowniki sata do mojego dysku.....

ID modelu ST3320620AS


(Buenoapetit) #7

Gdzie znajde sterowniki takie do mojego dysku sata.......

bo ja nie mam na płycie ani na żadnej dyskietce..


(system) #8

tutaj

http://www.nvidia.com/object/nforce_nf5_win2k_9.16.html


(Buenoapetit) #9

zainstalowałem i niby szybciej się uruchamia komp,a gdzie moge to sprawdzić że już jest zainstalowany sterownik sata.....