Bardzo prosze o sprawdzenie mego loga


(Arizona) #1
Logfile of HijackThis v1.99.1

Scan saved at 15:07:07, on 2005-07-27

Platform: Windows XP (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 (6.00.2600.0000)


Running processes:

D:\WINDOWS\System32\smss.exe

D:\WINDOWS\system32\winlogon.exe

D:\WINDOWS\system32\services.exe

D:\WINDOWS\system32\lsass.exe

D:\WINDOWS\system32\svchost.exe

D:\WINDOWS\System32\svchost.exe

D:\WINDOWS\system32\spoolsv.exe

D:\WINDOWS\Explorer.EXE

D:\WINDOWS\Mixer.exe

D:\programy\ANTIVI~1\ashDisp.exe

D:\programy\AntiVirus\aswUpdSv.exe

D:\WINDOWS\System32\RUNDLL32.EXE

D:\programy\AntiVirus\ashServ.exe

D:\WINDOWS\System32\nvsvc32.exe

D:\programy\Alkohol\Alcohol 120\StarWind\StarWindService.exe

D:\programy\AntiVirus\ashWebSv.exe

D:\programy\AntiVirus\ashMaiSv.exe

D:\Program Files\Mozilla Firefox\firefox.exe

E:\instalki\hijackthis\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.o2.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\programy\Adobe Raider\Reader\ActiveX\AcroIEHelper.dll

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - D:\WINDOWS\System32\msdxm.ocx

O4 - HKLM\..\Run: [C-Media Mixer] Mixer.exe /startup

O4 - HKLM\..\Run: [avast!] D:\programy\ANTIVI~1\ashDisp.exe

O4 - HKLM\..\Run: [MKS_MENU] D:\programy\MKS\Bin\mks_menu.exe

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE D:\WINDOWS\System32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE D:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit

O8 - Extra context menu item: Download &all with DAP - D:\programy\DAP\dapextie2.htm

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Program Files\Java\j2re1.4.2_04\bin\npjpi142_04.dll

O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Program Files\Java\j2re1.4.2_04\bin\npjpi142_04.dll

O16 - DPF: {631FF594-EC25-4CFF-B869-402DF294E1D6} (Instalator oprogramowania Onet.pl) - http://slimak.onet.pl/_m/kamerzysta/OnetInstalator012s.ocx

O16 - DPF: {E7544C6C-CFD6-43EA-B4E9-360CEE20BDF7} (MainControl Class) - http://skaner.mks.com.pl/SkanerOnline.cab

O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - D:\programy\AntiVirus\aswUpdSv.exe

O23 - Service: avast! Antivirus - Unknown owner - D:\programy\AntiVirus\ashServ.exe

O23 - Service: avast! Mail Scanner - Unknown owner - D:\programy\AntiVirus\ashMaiSv.exe" /service (file missing)

O23 - Service: avast! Web Scanner - Unknown owner - D:\programy\AntiVirus\ashWebSv.exe" /service (file missing)

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - D:\WINDOWS\System32\nvsvc32.exe

O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - D:\programy\Alkohol\Alcohol 120\StarWind\StarWindService.exe

====================================

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.

Pozdrawiam kuz5


(Musg) #2

masz jakis problem kompem?Wirusy i takie tam inne?


(Qbek50) #3

kosmetycznie fixnij:

i wyłącz w autostarcie :

robisz to tak:

Start - Uruchom -> wpisujesz "msconfig" i w zakładce uruchamianie odchaczaszasz wpisy :slight_smile:


(Arizona) #4

dodam ze komp mi sie sam restartuje (dosc czesto przy probie wlaczenia i czasami podczas pracy) + nie moge odinstalowac Dap 7,4! co mam robic?????????pozdro dla osob zajmujacych sie moim problemem! !!


(system) #5

sprawdz temperature podzespołów kompa


(Musg) #6

hehehe skad ja to znam zobacz tutaj:

http://forum.dobreprogramy.pl/viewtopic ... ht=#280485


(system) #7

http://dobreprogramy.pl/index.php?dz=2&t=93&id=1183 sprawdz temperature tym programem


(Arizona) #8

Temperatury

Płyta główna 30 °C (86 °F)

Procesor 19 °C (66 °F)

Seagate ST340810A 38 °C (100 °F)

zainstalowalem i od razu sprawdzilem, mam nadzieje ze o te temperatury chodzilo, bo jestem niezaawansowanym uzytkownikiem komputera!czekam na diagnoze!!pozdro!!


(Qbek50) #9

:shock: :shock:

to jakie ty masz chłodzenie ?

ps

temp ok :slight_smile:


(Arizona) #10

Nie wiem jakie mam chlodzenie??to skad sie biora moje restarty??mam jeszcze kilka pytanek do mojego kompa:

1)mam problem z najnowszym allplayerem 2v2, po otworzeniu jakiegokolwiek filmu i zamknieciu programu wyskakuje okno z :

Wystąpił problem z aplikacją ALLPlayer - the Best Media Player i zostanie ona zamknięta. Przepraszamy za kłopoty.

D:\DOCUME~1\Maciek\USTAWI~1\Temp\WER14B.tmp.dir00\appcompat.txt

nie wiem dlaczego!

2)jak mi tak Dap szwankuje to jaki program doradzacie??

z gory dzieki za odp! !!


(Qbek50) #11

LeechGet 2005 1.5 Build 1600

http://download.chip.pl/download_135117.html

bez spyware :smiley:


(Arizona) #12

a co z tymi moimi restartami??od kiedy pamietam mam problem z nimi! nawet po formacie po kilku dniach sa!od czego one moga jeszcze byc???pomocy! !!


(Qbek50) #13

mogą Ramy siadać albo zasilacz ? Jaki masz zasilacz ? ile wat ?


(Arizona) #14

zebym to ja wiedzial jaki mam :)! troszke sie nie znam! ale po zdjeciu obudowy oto dane ktore wyczytalem:

MODEL: ADT -300

OUTPUT 300W MAX,

mam nadzieje ze dobre dane podalem!


(Damian) #15

Zasilacz nie najwyższych lotów...może być przyczyną restartów.

Ram przetestuj programem memtest86+ 1.60. Po otworzeniu będzie się on chciał wypakować na dyskietkę, wsadź ją i kontynuuj.

Potem uruchom komputer z tą dyskietką w stacji... Powinna się zabootować.


(Qbek50) #16

teo jak masz możliwość to sprawdź kompa pod innym zasilaczem - minimum 350 W - u kolegi, znajomego i testuj kompa. Bo ja czuje że zasilacz nie wyrabia 8) albo jest walnięty 8)


(Arizona) #17

i jak sie zabootuje to cos bede musial robic??komputer sie normalnie uruchomi z ta dyskietka "w srodku"?? wyskoczy pozniej jakis raport czy cos zebym pozniej Wam go przedstawil??sory ale sie nie znam :)!a moje marzenie to komputer, ktory wreszcie bedzie dzialal normalnie!


(Damian) #18

Wybierzesz opcję pełnego skanowania.

Jak ją wsadzisz do stacji i zrestartujesz komputer to tak...no chyba, że masz inaczej ustawione w biosie.

Tak, tylko będzie on w dosie więc go nie skopiujesz...będziesz musiał ręcznie przepisać.


(Adarek) #19

Zastartuj kompa do awaryjnego

Z loga wywal

O8 - Extra context menu item: Download &all with DAP - D:\programy\DAP\dapextie2.htm

Skoro chcesz sie pozbyć DAP -a

Wejdz w klucze rejestru i usuń wszysko związane z DAP-em.

Restartuj kompa

Potem usuń wszystkie foldery związane z nim .

Włącz np. Spybot Search & Destroy

i usuń wszystko zwiazane z DAP . Inne też.

Restartuj kompa.

DAP 7 ma własny odtwarzacz . Może on tu miesza.

Po za tym masz coś takiego jak Dziennik zdarzeń w Panelu sterowania >>>Narzędzia administracynne >>>Podgląd zdarzeń >>> I np. >>>System

.


(Arizona) #20

Otoz zrobilem ten test dotyczacy pamieci ram! trwal on ponad 9 h i nie chcial sie zakonczyc!wiec przerwalem go!on ma tak dlugo trwac??zadego raportu nie bylo ale przepisalem pare rzeczy z glownego ekranu! jakich danych potrzebujecie do analizy?pozdrawiam wszystkich zajmujacych sie moim problemem!