Bardzo spowolniona praca komputera po "Odzyskiwaniu systemu"


(Killsecure) #1

Ostatnio zrobiłem odzyskiwanie sytemu w W8.1. Za pierwszym razem gdy wybrałem bliską datę po chwili wyskoczył błąd iż nie można przywrócić systemu, ponieważ DYSK C jest uszkodzony czy coś w tym stylu. Kazano mi wybrać inną datę(20 dni wcześniejszą) i tym razem przywracanie udało się.

Gdy komputer się uruchomił ponownie był cały "zlagowany", głupi folder otwierał się jakieś 15 sekund. Chwilę poszperałem w komputerze i zauważyłem to, że użycie dysku w menadżerze zadań bardzo częsta osiąga 100% zaznaczone na zdjęciu. post-279256-0-46920800-1432927905_thumb. Od razu piszę, że jestem totalnym laikiem w dziedzinach komputera i jakby ktoś chciał pomóc to proszę o dokładniejsze instrukcje,

 

Czynności wykonane:

-Użycie CCleanera

-Przeskanowanie komputera Avastem

 

Jeszcze przed odzyskiwaniem systemu użyłem programu AdwCleaner i po wyczyszczeniu komputera tym programem nastąpił bład taki iż nie mogłem włączyć internetu ani żadnych plików związanych z siecią i głownie dlatego użyłem "Odzyskiwania systemu".

 

Z góry dziękuje i pozdrawiam.

 

 

 


(Longhorn2009) #2

Zaobserwuj podczas zwiększonego użycia dysku jaki proces obciąża go najbardziej.


(Giiixxxx6) #3

http://forum.dobreprogramy.pl/farbar-recovery-scan-tool-raport-obowi%C4%85zkowy-t478727/


(Killsecure) #4

http://www.wklej.org/id/1725381/

http://www.wklej.org/id/1725382/

http://www.wklej.org/id/1725383/

 

Sprawa z użyciem dysku się trochę uspokoiła ale najczęściej podwyższone użycie miał proces “System”, widać w pierwszym poście.


(Killsecure) #5

@Mógłby ktoś zobaczyć te wyniki ?


(Giiixxxx6) #6

Napisz w dziale Bezpieczeństwo