Bardzo spowolniona praca komputera, w poście logi OTL


(Koryckikarol90) #1

Witam,

od 2 dni brat ma problemy ze swoim komputerem. Dźwięk skrzeczy przy filmach. Jeżeli dźwięk działa to zacina się obraz. Ogólnie zamula cały komputer. Ostatnio przycinał mu się nawet kursor myszki.

tutaj raport z OTL:

http://wklej.to/J09Xw

extras:

http://wklej.to/bW5Iy

Proszę o sprawdzenie logów i pomoc

-- Dodane 06.04.2012 (Pt) 12:40 --

z góry przepraszam za podbijanie postu...

ale czy może ktoś pomóc?


(Spandau) #2

Proszę o raport Autoruns http://www.dobreprogramy.pl/AutoRuns,Pr ... 13208.html Po zakończony skanie zapisz raport spakuj plik i wrzuć na jakiś hosting. Link do niego podajesz tutaj


(Koryckikarol90) #3

Link do raportu Autoruns:

http://hostuje.net/file.php?id=051ca141 ... 36f2fe0c3b


(Spandau) #4

Widzę że masz Malwarebytes jeśli nim przeskanowałeś i nic nie wykrył to nie jest to raczej wina infekcji.

Uruchom Autoruns przejdź do zakładki Logon znajdź i odhacz (nie usuwaj)

Zrestartuj komputer i zobacz czy coś się zmieniło.


(Koryckikarol90) #5

Niestety nadal się nic nie poprawiło


(Spandau) #6

Sprawdź, czy to samo dzieje się w trybie awaryjnym windows?


(Koryckikarol90) #7

w trybie awaryjnym wszystko się tnie jeszcze bardziej, nie wiem czy to wina tego że jest uruchomione w tym trybie czy tego że się coś dzieje z komputerem.

na normalnym trybie prawie wszystkie niepotrzebne procesy są wyłączone, mimo to podczas pracy na komputerze widać że jest on czymś przeciążony. Dzieje się tak już od paru dni i niestety tylko Malwarebytes wykrył jakieś 2 infekcje które już skasował.

Sprawdzałem już dysk programem HDtune i wg tego programu dysk jest sprawny.


(Spandau) #8

Wykonaj czysty rozruch http://support.microsoft.com/kb/929135/pl

Pokaż raport


(Koryckikarol90) #9

Witaj,

nie mam niestety raportu z malware ale z pamieci moge ci powiedziec ze jeden to byl jakis reklamowy badziew, drugie do natomiast program fakturka ktory zostal potraktowany jako trojan - sprawdzilem go potem avastem i jakims narzedziem online - i nic nie wykazalo.

Skanowalem juz prawie wszystkim dostepnym komputer. Kiedys (3 miesiace temu) mialem podobna sytuacje ale wszystko wystapilo po aktualizacji windows - wystarczylo przywrocic system to poprzedniego punktu przywracania i problem ustapil. Teraz tez tak sprobowalem ale nic to nie dalo.

Zauwazylem ze system pokazuje 100% zuzycia procesora bardzo czesto ale zadna aplikacja go na tyle nie zuzywa... czasami poza firefoxem i wtyczka do flasha.

Generalnie najwieksze mulenie widac na flashu i ff - wszystko dlugo sie laduje:( walcze z tym problemem 3 dzien, jednak kompletnie nie wiem jak do niego podejsc. Czy mozliwe jest aby jakis hardware sie uszkodzil?

Z gory dziekuje za pomocne odpowiedzi, jak i zycze baaardzo milych, cieplych i bezproblemowych swiat (sam takie bym chcial:p)


(Spandau) #10

Spróbuj podejrzeć ProscessExplorerem http://www.dobreprogramy.pl/Process-Exp ... 12562.html jaki proces wykorzystuje Twój procesor.