Bardzo spowolniona praca komputera


(London1 2 3) #1

Witam !

Mam pewien problez zwiazany z moim PC'tem otóż system od dzisiejszego poranku odpala sie grubo ponad 1,5h ,

dzialamnie wszystkich aplikacji jest kosmicznie zwolnione. Czegos takiego jeszcze nigdy nei mialem.

Sprzęt:

-Ram 2gb ( 2 kości kingstone'a )

-Plyta glowna Assus P5ND2SE

-karta graficzna GF 9600GT

Procek Intel Core2 Duo ~2ghz

Win Vista Ultimate x64

Bios wszystko wykrywa.

Myslalem ze trzeba zrobci re-instalek systemu , lecz gdy wlozylem plytke bootujaca , bootowanei rowniez nie chcialo isc...

Zaraz przeczyszcze sloty Ramu.

Ma ktoś jakieś pomysly ?

PS.

Jak nic nie wymysle to jade jutro do serwisu :frowning:

//EDIT

CZyszczenie slotow nic nie dało >


(djkamil09061991) #2

po co do serwisu. przeczyść komputer np. ccleanerem, cleanGp, odkurzaczem. zrób defragmentację dysku. usuń zbędne rzeczy z auto startu. a ustawiłeś botowanie przy próbie instalacji systemu?


(London1 2 3) #3

Bootowanei ma na CD

komputer czyscilem , a praktycznie nawet nei mam jak odpalic systemu gdyz nawet po zaladowaniu programy z autostartu laduaj sie okolo 30min , nastepnie odpalenie jakiej kolwiek aplikacji zajmuje rowneiz bardzo dlugo..

szczescie ze mam 2 komputery w domu


(djkamil09061991) #4

a wejdz w tryb awaryjny i wywal wszystko z autostartu


(michall36) #5

no brawo =D>

na pewno Ci to pomoże


(Mutant5) #6

Daj logi z OTL i combofix.


(London1 2 3) #7

minęło prawie 10 min i odpalajac tryb awaryjny mam ciagle czarny ekran z kursorem na srodku

@Kaczorinax

za jakiers 2-3h moze je zdobede gdyz reakcja nim PC sie odpali bedzie abrdzo dluga

//edit

Tryb awaryjny rowniez chodzi bardzo wolno

w ciagu kilku minut powinienem miec logi


(Croos22) #8

Pousuwaj niepotrzebne rzeczy z dysku,Przeskanuj go jakimś antywirusem.W ostateczności z formatuj ale to na prawdę już ostateczności.


(London1 2 3) #9

usuniecie jednego pliku trwa srednio 20min

a wczoraj wieczorem wszystko chodzilo idealnie

w chwili obecnej pisze z drugiego komputera na tamtym nie moge wykonac najprostrzych czynnosci gdyz jest on tak spowolniony i to nei sam system, tak dziala lecz cala maszyna pisalem wczesniej ze nawet bootowana instalacja systemu nie chciala sie uruchomic szybciej nzi w ciagu 40 min

PS

Scan OTL'em rozpocząłem kilku minut temu nie widac by program jakos pracowal

-- Dodane 03.01.2010 (N) 18:27 --

logi na pastebinie tylko OTL gdyz combofixa nie moge odpalic

http://pastebin.pl/0980ce626ae46aaf36e53e6954ade3ac

(Piotr Kluzowicz) #10

Na logikę widać, że to nie kwestia zaśmieconego kompa - problem pojawił się nagle. Ja uważam, że to problem sprzętowy. Spróbuj pokombinować z RAMami - pozamieniaj slotami, wyjmij jedną... Może to coś z dyskiem? Nie wiem, ale na pewno optymalizacja autostartu nie pomoże :stuck_out_tongue:


(London1 2 3) #11

Rotacja pamięciami nic nie dała, prawdopodobnie jest to dysk

dzieki za odpowiedzi


(Golden Finger) #12

prazonek99 , Zmień tytuł, by był związany z problemem, korzystając z przycisku EDYTUJ.

Zapoznaj się TYMI informacjami.