Bardzo wolny komputer


(Neo 123) #1

Menadżer zadań Windowsa po starcie systemu :

pozaladowaniusystemu.jpg

Logo z OTL

http://www.wklej.eu/index.php?id=d444ed841e

Zaraz dodam z SDFixa tylko musze przejść na tryb awaryjny . z/w // Tryb awaryjnie nie działa


(Gutek) #2

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera.

Następnie uruchom OTL ponownie, tym razem wywołaj opcję Run Scan.

Pokaż nowy log OTL.txt oraz log z czyszczenia.


(deFco247) #3

Co do zdjęcia Menadżera Zadań - co Cię w nim niepokoi?

Procesy wyglądają normalnie. Obciążenie procesora wynosi tylko 3%...

Liczba svchost.exe też się mieści w normach.

No i nie musisz robić loga SDFix.


(Neo 123) #4

Ale mam takie zadania :

ctfmon

FieZillaServer

SmartcomSCPService

PnkBstrA

mysqld-nt

1 to jest chyba od CCleaner

2 i 5 to jest od xapp czyli od strony na pc

PnKBstra to moze od programu Steam ?

Chodziarz nie jestem pewny

A co do trybu awaryjnego nie działa wchodzę w niego piszę tryb awaryjny zaraz robi się "Trwa ładowanie systemu" i reset PC

czyszczenie.txt

http://www.wklej.eu/index.php?id=a2aa39c261

log OTL.txt

http://www.wklej.eu/index.php?id=9fd2fee228

*Logo z HijackThis

http://www.wklej.eu/index.php?id=4dfa24f91f

Coś jeszcze muszę zrobić ? I co usunął ten wpis w rejestrze ?

P.S Nie wiem czy mogę o to was spytać , ale czemu poczta.wp.pl na moim PC nie działa jak wpiszę tę nazwę mam białą stronie nie zależnie od przeglądarki a u brata wszystko działa ?

-- Dodane 25.01.2010 (Pn) 11:15 --

Nie wiem czemu po wpisaniu w OTL tego kodu w grze Counter Strike 1.6 fps mi siadł :frowning:

I proszę o odp na moje pytanie zawarte w poście powyżej.


(Gutek) #5

Wykonaj pełny skan Dr. Web CureIt


(Neo 123) #6

Skan Dr. Web CureIt

Teraz spróbuję naprawić Tryb Awaryjny .

-- Dodane 26.01.2010 (Wt) 13:03 --

Użycie SafeBootKeyRepair nic nie dało utworzył się pliczek SAFEBOOT_REPAIR.txt a w nim chyba dane co program naprawił Przejdę do tego opisu.

-- Dodane 26.01.2010 (Wt) 13:52 --

To też nic nie dało :confused: Może opisze wszystko po kroku i ktoś znajdzie rozwiązanie .

Przed startem systemu mam :

1)Microsoft Windows Recovery Console - jak to wcisnę to będzie mi migał kursor i nic się nie stanie .

2)Microsoft Windows XP Professional - system

No to przechodzę do tryby awaryjnego coś mi się ładuje czekam i pojawia się czarne tło potem miga kursor i pojawia się czarne tło z napisami na rogach tryb awaryjny a na górze pisze Win XP , SP2 itp no to jest wszystko ok , ale po chwili pojawiają mi się takie Paski (jeśli ktoś nie wgrał sterowników od kart graficznej i przy 1 uruchomieniu XP ma takie same) Tak jak by się grafika wczytywała od góry a monitor był podzielony na 4-5 pasków trochę jak JavaScript - taki efekt , po czym kolory się zmieniają na lepsze i pisze Trwa ładowanie systemu i pojawia się Administrator a pod nim 2-gi użytkownik czyli ja ... Próbuję wcisnąć na byle co jeśli zdążę pojawia się podaj hasło i reset PC a jeśli nie to po prostu sam się komp resetuje i włącza mi XP.


(Gutek) #7

Prawoklik na Mój Komputer>>>>Właściwości>>Przywracanie systemu>> wyłącz przywracanie systemu na wszystkich dyskach.

Daj log z ComboFix


(Neo 123) #8

http://wklej.eu/index.php?id=2340b33b65


(Gutek) #9

Wykonaj pełny skan Dr. Web CureIt


(Neo 123) #10

Sorki Gutek że wczoraj nie podałem ale wolno skanuje ten program .


(Gutek) #11

No to powinno być Ok


(Neo 123) #12

Bardzo dziękuję za Pomoc.

-- Dodane 27.01.2010 (Śr) 20:42 --

I znów :confused: Sorki myślałem że jest pięknie a widzę że znów poczta.wp.pl przestała działać - wirus ? Jedynie co wgrywałem na PC to DAEMON Tools Lite

-- Dodane 27.01.2010 (Śr) 21:00 --

Dodam że na dysku D miałem jakieś pliki i je usunąłem ;/ Pliki same się zrobiły .

Jak Windows się właduje to w Menadżer mam :

startgdj.jpg

Podkreślone bym chciał wyłączyć procesy - Nie wiem co one znaczą !

-- Dodane 27.01.2010 (Śr) 21:43 --

Dodam Logo :

OTL http://wklej.eu/index.php?id=911db14272

Hijackthis http://wklej.eu/index.php?id=b42b040711


(Gutek) #13

Pobierz GMER

W GMER nic nie zmieniasz-> wciskasz Szukaj (odczekaj swoje) -> po skanie Kopiuj.

>>>> otl-gmer-rsit-dds-inne-instrukcje-t370405.html

To nie wirusy co zaznaczasz.


(Neo 123) #14

No ja wiem że to nie wirusy nawet wiem co część "oznacza" ale po co mi się włącza ?

Zaraz pobiorę GMER'a tylko Spybot musi skończyć działać .

Jeszcze dodam co znalazł Spybot

zmiana.jpg

-- Dodane 28.01.2010 (Cz) 0:15 --

A co do GMER

Jak włączę program mam

erroruc.jpg


(deFco247) #15

Pierwszy zaznaczony proces to Punkbuster.

Drugi to zbędnik w autostarcie odpowiadający za obsługę wielu języków.

Trzeci proces jest od MySQL - na przyszłość użyj Google. http://www.google.pl/search?q=mysqld-nt.exe

Czwarty proces - http://www.java.com/pl/download/help/quickstarter.xml - w zasadzie możesz wyłączyć.

Piąty proces to wirtualny serwer Fileziili.

Szósty proces (lsass.exe) to krytyczny proces systemu Windows http://pl.wikipedia.org/wiki/LSASS

Co do błędu GMER-a: Przed uruchomieniem narzędzia odinstaluj wszelkie programy tworzące wirtualne napędy (Daemon Tools, Alcohol itp.) oraz usuń instalowany przez nie sterownik SPTD narzędziem SPTDInst z opcji Uninstall (jeśli będzie zszarzałe, to OK).


(Neo 123) #16

Ja wiem co to znaczy ale nie potrafię wyłączyć tych niepotrzebnych procesów . Użyłem EasyClea lecz on tych procesów nie widzi .

Przed użyciem GMER'a użyłem programu Defogger.

-- Dodane 28.01.2010 (Cz) 16:23 --

Logo GMER

http://www.wklej.eu/index.php?id=a4883ddc3a


(Gutek) #17

Pokaż log z: OTL

Przestawiasz w nim Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan. - otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(Neo 123) #18

OTL http://www.wklej.eu/index.php?id=5bfa1e4f47


(Gutek) #19

Optymalizacja XP: viewtopic.php?t=76580

Czyszczenie rejestru:

CCleaner http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html

Daj log z System Repair Engineer

Smart Scan -> klikasz Scan.

Po skanie klikasz w okienku Save Reports i wklejasz zawartość powstałego logu.

>>>> otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(Neo 123) #20

http://wklej.eu/index.php?id=084432a10d

-- Dodane 29.01.2010 (Pt) 10:24 --

Dodam jeszcze logo z ComboFixa http://wklej.eu/index.php?id=62d530f7c0 . Włączył się ten program normalnie potem wykonał reseta i po władowaniu systemu (Logo + pasek loading) pojawiło się czarne tło po zresetowaniu PC dalej miałem czarne tło po 2 zresetowaniu włączył się XP i combo zaczął od nowa przeszukiwać i pojawiło się logo.

-- Dodane 29.01.2010 (Pt) 16:26 --

Dodam że po skanie ComboFixem poczta.wp.pl działała normalnie a po resecie komputera znów mam białą stronę .