Bardzo zamulony komputer


(mateusz_) #1

Witam, mój komputer od jakiegoś czasu bardzo wolno chodzi, zawiesza się, długo myśli itd. Nie pomogło nawet formatowanie dysku, który zrobiłem nawet kilkakrotnie. Po zainstalowaniu nowego systemu (XP) po kilku dniach wszystko wraca do normy.. Skorzystałem z msconfig, ccleanera i na razie nie pomaga, nadal ma zawiasy. Zamieszczam mojego loga, prosze Was sprawdzcie co jest nie tak.

http://www.wklejto.pl/89744

Dziękuję :slight_smile:


(bibut) #2

HJ jest za stare

Pobierz OTL >> http://www.dobreprogramy.pl/OTL,Program ... 19450.html

ustaw go tak jak na tym obrazku >> f05aeb09bac25816m.jpg

W białe okno poniżej wklej to:

kliknij skanuj podaj log wklejając je osobno na wklej.org


(mateusz_) #3

Zrobiłem jak powiedziałeś i wklejam logi z otl.

http://www.wklejto.pl/89748

http://www.wklejto.pl/89749


(bibut) #4

już sprawdzamy...

-- Dodane czwartek, 17 lutego 2011, 12:29 --

Korzystasz z Gadu - Gadu ??

W (OTL) w "własne opcje skanowania/sktypt wklej: (razem z dwukropkiem)

kliknij wykonaj skrypt i potwierdź restart

podaj log z usuwania i nowy


(Panfrost) #5

System Windows XP z service packiem 1 w roku 2011?! Człowieku na tym komputerze aż musi się roić od niezałatanych luk bezpieczeństwa. Spróbuj przeskanować programem wykrywającym rootkity, ale jeszcze lepiej i szybciej będzie jak zainstalujesz ponownie Windows, service packa 3 i wszystkie później wydane poprawki bezpieczeństwa. Aha i wywal Gadu Gadu z autostartu, ono (w najnowszej wersji) potrafi przymulić komputer z 4 GB RAMu, znam to z autopsji.


(mateusz_) #6

Tak korzystam.

Log: http://www.wklejto.pl/89752

Zaraz zajme się tym service packiem.

-- Dodane 17.02.2011 (Cz) 13:51 --

http://www.wklejto.pl/89754

http://www.wklejto.pl/89755

To nowe logi, po restarcie.


(bibut) #7

mulenie ustało ?


(mateusz_) #8

zrobiłem service packa 3 i wg mnie ustało, tylko nie wiem co będzie jutro ;] a wg logów wszystko ok?


(bibut) #9

tak

w otl kliknij sprzątanie


(mateusz_) #10

Witam raz jeszcze, muszę jeszcze raz się Was poradzić. Po wprowadzonych zalecanych wcześniej zmianach komputer działa sprawniej, ale do pełnej sprawności mu wiele brakuje. Gdy np. mam włączone dwie zakłady w firefox to przełączanie z jednej na drugą czasem to katorga... Czasem sie zawiesza, brak odpowiedzi programu i ogólnie chodzi ociężale. jeszcze raz wklejam logi z otl, może coś znajdziecie, dzięki.

http://www.wklejto.pl/90278

http://www.wklejto.pl/90279


(Acorus) #11

To jest tylko kawałek loga.


(mateusz_) #12

poprawka

http://www.wklejto.pl/90283

http://www.wklejto.pl/90284


(bibut) #13

wykonaj taki skrypt:


(Acorus) #14

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.Przeskanuj progr.Dr.WEB CureIt.


(bibut) #15

przecież to to samo co moje :?


(mateusz_) #16

Zrobione:

http://www.wklejto.pl/90285

Accurus rozumiem, że to jest to samo co bibut napisał.


(Acorus) #17

W zasadzie to samo.Sorry-nie widziałem odpowiedzi bibuta.


(bibut) #18

teraz mbam

pobierz MBAM http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

zrób aktualizację i pełny skan

usuń co znalazł i po usuwaniu wklej loga z tego programu

-- Dodane czwartek, 24 lutego 2011, 15:06 --

jeszcze to wykonaj przed skanem :


(mateusz_) #19

z otl

========== COMMANDS ==========

Restore points cleared and new OTL Restore Point set!

OTL by OldTimer - Version 3.2.21.0 log created on 02242011_151053

-- Dodane 24.02.2011 (Cz) 16:23 --

log z mbam

http://www.wklejto.pl/90295

troszkę tego znalazło, wszystko na dysku D.

-- Dodane 24.02.2011 (Cz) 16:32 --

log z mbam

http://www.wklejto.pl/90295

troszkę tego znalazło, wszystko na dysku D.


(bibut) #20

podaj nowego loga z otl