Beryl - error dpkg


(Boootek) #1

Chciałem sobie zainstalować Beryla za pomocą tego poradnika http://ubuntuguide.org/wiki/Ubuntu:Feis ... 8Nvidia.29 ale niestety wyskoczył mi błąd i nie wiem co dalej robić.

Dodam jeszcze że mam zainstalowane sterowniki do karty graficznej.

Co w takim razie mam zrobić?


(Numerant) #2

Jak byk napisane że masz wpisać sudo dpkg --configure -a :wink: