Bios problem z bootowaniem


(matiit) #1

Nie wiem jak ustawić z cd -rw

Mam cztery pozycje i na nich da sie ustawic disabled dyskietka i dysk twardy a cdromu nie ma a chce zainstalowac linuxa i nie wiem teraz jak


(El Presidento) #2

:o :o :o :o :o

Ustawiasz CDROM wkłądasz płytę i juz moze zle nagrałes i nie jest botowalna :?


(matiit) #3

no ale nie ma cd-rom a płyte z linuxem mam kupowana oryginał

Złączono Posta : 08.03.2006 (Sro) 19:58

a mozez zainstaluje ubuntu amm na dysku sciagniety w win rarze (tamten jest aurox)

tylko co z tego winrara nagrać na płytę ?


(IrasB) #4

Płyta musi być w formacie iso (tzw. obraz dysku), ustawiasz w biosie bootowanie z cd-rom i walczysz…


(matiit) #5

no właśnie nie moge prosze o jakas dokladna instrukcje plyte mam kupiona w sklepie (3 płyty) takie niebieskie z auroxem


(Airborn) #6

a co to za roznica jakie masz plyty, skoro niemozesz nastawic w BIOSie bootowania? szukasz kolejnosci bootowania, i powiedz jakie masz opcje tam


(IrasB) #7

Podaj jakie masz opcje biosu…


(matiit) #8

to jesli chodzi o bootowanie


(Piotr Kotarba) #9

Czy aby jesteś w dobrej zakładce biosu?


(Proph3t) #10

Mi to wygląda na to że jestes w złej zakładce. :slight_smile:


(matiit) #11

jestem w zaklądce boot


(Proph3t) #12

i jakie tam masz opcje ?


(matiit) #13

enter coś tam

i jak w to wejde to jest tak :

  1. samsung (mój dysk twardy

  2. dyskietka

3.disabled

  1. disabled

I jak chce zmieniać to nie ma cd-rom

Złączono Posta : 09.03.2006 (Czw) 19:08

a jhesli bym instalował ubuntu o6kgwfvcly2ip03fm.jpg

to to wszystko wypalić na płytce?