Błąd 500 chyba serwer padł


(blumberplumber) #1

Witam!
Na DP pojawił się problem z serwerami. Nie działa portal, forum chodzi w porządku, a blogi również nie wczytują się! Numer błędu to 500, a więc serwer nie odpowiada na żądania ze strony przeglądarki. Pingowanie domeny “dobreprogramy.pl” działa.


Proszę o szybką odpowiedź i liczę na szybką naprawę problemu.


(Direwolf) #2

Forum tez chyba dostaje rykoszetem, bo nie było możliwości zalogowania się.
Natomiast brak strony głównej w sobotni brzydki dzień to przestępstwo :wink:


(blumberplumber) #3

Już wszystko działa jak ta lala:D
Redakcja naprawdę szybko zareagowała - i to w weekend: :smiley:


(Seba228215) #4

Tak jak w temacie. Błąd na głównej stronie dobreprogramy.pl


(Seba228215) #5

U mnie też już funkcjonuje wszystko. :slight_smile:


(Bogdan_G) #6

Przed jedenastą, to była kaplica. Patrzę się jeszcze teraz i coś te dobreprogamy stają się przeładowane w adversing. Wirtualne DP?
Na tą chwilę na forum:

Adversing 40 requests, w tym wirtualna polska 39 requests a gemius 1.

Na portalu i na forum - performance:

To już tyle samo na onecie:
03380

Co to się dzieje?
03271


(krystian3w) #7

Chyba dodawali nowe reklamy i coś padło przy dodawaniu.


(tomekb) #8

W weekend w sobotę z rana mieliśmy problemy z serwerem bazy danych…
@Docent pewnie moglby napisac cos wiecej.


#9

Dziś też… co jakiś czas wywala “502 Bad Gateway”. Odczekam moment… wejdę przez jakiegoś linka z głównej - tam po prawej stronie, z “ostatnio na forum” i wtedy czasem załapie. Z górnego menu nie bardzo coś.


(tomekb) #10

Tylko, ze to nie na sajcie, a na forum, i nie wywala, tylko przed chwilą było na moment jak aktualizowałem forum :wink:


#12

Acha, to może po prostu trafiłam na taki moment. Teraz już chyba jest dobrze.


(blumberplumber) #13

acha piszemy przez samo H


(lordjahu) #14

To zależy :slight_smile: https://sjp.pwn.pl/slowniki/acha.html


(pocolog) #15

https://pl.wiktionary.org/wiki/aha


#16

Nie miałam na myśli zespołu :stuck_out_tongue: