Błąd 680 przy łączeniu do Netii przez SAGEM F@st 800 E4


(Profil390) #1

Witam! :slight_smile:

Mam juz internet z Netii dłuższy czas (koło 3 lat) działał bez zarzutów na komputerze stacjonarnym, lecz po pewnym czasie w komputerze spaliła sie grafika i chciałem podłączyć internet do laptopa ale niestety wyskakuje mi błąd 680. Myślałem, że coś z sterami bo na stacjonarce mialem XP profesional a na laptopie mam WIndows 7 ale ściagnołem stery do 7 i nadal nie chce sie połączyć :/. Ja już nie wiem co robić:confused:

Mam nadzieje że wy mi cos poradzicie :slight_smile:

Z góry bardzo Dziękuje :P:P


(Azi) #2

Błąd 680: Jest to błąd synchronizacji modemu z DSLAM-em urządzeniem synchronizującym sieć.

Prawdopodobne przyczyny: splitter, mikro filtry, kabel naderwany modem odszedł(normalna przypadłość)

2.Awaria w instalacji w domu puszka od kabla

3.Awaria centrali na słupie do którego jesteś podłączony(zaśniedzenie styków)

4.Awaria lub Zwiech twojego portu na DSLAMie w rozdzielni.

Rozwiązanie:

1.Wymiana Splittera, filtra, kabla. Wymiana Szajsem fast 800 (zjaranie się nagły spadek tłumienia VID do sprawdzenia w DSLMON Alt+D.

2.Technik TP (chyba, że troszkę techniki Cię nie przeraża)

3.Technik TP

4.Technik TP


(Profil390) #3

No ale gdy przełanczam znowu na stacjonarny to dzialal tylko na laptopie nie chce mi sie polaczyc. Tez myslalem ze cos z modemem ale na na centalnym śmiga.


(Azi) #4

Może masz przestawiony protokół TCP/IP na "ręczny"

Sprawdź we właściwościach siecówek.


(Profil390) #5

Mam TCP/IP ustawione "automatyczne"