Błąd 721 - Linia Netii


(Asty1988) #1

Witajcie. Napotkałem na dość specyficzny błąd. Mam w domu swa serwery. Jeden na Windows Server 2003, drugi na 2008. Posiadam również łącze Net24 + modem Thomson Speedtouch 330.

Dotychczas internet był podłączony do 2003, i dalej rozdzielany na cały dom, lecz ostatnio serwer po kilku latach pracy zaczął "świrować" wiesza się etc, więc postanowiłem postawić 2008, i jemu przekazać funkcję starego 2003. Problem pojawił się przy konfigurowaniu modemu. Przy czystym systemie po instalacji sterowników i konfiguracji dokładnie takiej samej jak na 2003, przy próbie połączenia z netem dostaję błąd 721 - Komputer zdalny nie odpowiedział. Synchronizacja linii przebiega bezproblemowo, po kilku sekundach ją łapie, ale nie umie się zalogować do sieci.

Najlepsze jest to, że jak przepnę kabel do 2003, to od razu wszystko działa. Po około minucie oczekiwania i weryfikowania loginu i hasła zwraca błąd.

Logowanie na dane "serwisowe" net24/net24 lub internet/internet - daje dokładnie taki sam efekt. Jako że tak jak pisałem na 2003 wszystko działa, więc nie jest to wina Netii, tylko coś w konfiguracji - tylko co?

Byłbym wdzięczny za porady.


(pysiu) #2

http://autopatcher.pol.pl/art.php?32,bl ... a+internet - Sam naprawiam Internet [619,623,633,645,650,651,678,680,691,692,718,720,721,769,797,735,815]

może ci to pomoże :slight_smile:


(Asty1988) #3

dzięki serdeczne za pomoc - już sobie poradziłem :slight_smile: A link naprawdę warty polecenia.

Pozdrawiam


(MrAsusrp6) #4

Skoro sobie poradziłeś, to może podziel się tą informacją, na pewno komuś się w przyszłości przyda.


(Asty1988) #5

wszystko jest opisane w tym linku. wpadłem na to wcześniej :slight_smile: Ot cała wiedza tajemna :slight_smile: