Błąd aplikacji Gadu-Gadu


(gradek83) #1

mam taki kłopot gg działa a potem wyskakuje takie coś mam wersje gg7.7

gadunt2.jpg


(Krzysieek88) #2

Parę tematów niżej było to poruszane :roll:

http://forum.dobreprogramy.pl/viewtopic.php?t=192653


(gradek83) #3

czyli wine za to ponoci flash player więc pewnie ten powinien załatwić sprawę:slight_smile:

http://www.adobe.com/shockwave/download ... kwaveFlash


(Adamw93) #4

+/- o tej samej porze też miałem ten problem :shock: .

Widocznie to wina flasha, ale ja proponuję aqq - nie ma wogóle reklam które czasami nie dają się skupić na rozmowie, a aqq dorównuje funkcjonalnością gg. Wpływ chwili zadecydował że się skusiłem, i mam naprawdę pozytywne odczucie. Polecam.


(Krzychuu) #5

gradek83

http://forum.dobreprogramy.pl/viewtopic.php?t=192262


(gradek83) #6

mowa jest tam o pliku flash.ocx który jest w katalogu C:\WINDOWS\system32\Macromed\Flash lecz ja mam zamiast tego pliku plik o nazwie Flash9d.ocx więc pewnie ci co mają flash.ocx mają kłopoty z nowym gg 7.7 bo ogólnie to nie mi ten błąd wyskoczył tylko kumplowi :slight_smile:

flashlq3.gif

Więc Flash Player 9 powinien rozwiązać kłopot :slight_smile:

http://www.adobe.com/products/flashplayer/