Błąd EXE w xp


(system) #1

witam mam problem a mianowicie każdy program jak włączę to pojawia mi się błąd exe np.firefox.exe sie wszystko wyłącza i nie mogę nic zrobić. Nie wiem jak się tego pozbyć już 2 dzień z tym walcze.

proszę o pomoc


(me@djohnsc) #2

daj logi z HijackThis oraz Combofix

instrukcja

logi wklejaj na forum wg tych zasad


(system) #3

log z combofix http://wklejto.pl/28591

log z hijackThis http://wklejto.pl/28592

proszę jeszcze raz o pomoc, wirusa raczej tez żadnego nie mam bo skanowałem komputer kilkoma programami


(Mateuszk1995) #4

Czyli jakimi?


(system) #5

yyy kaspersky workstation, ccliner, dr.wep- u niego coś wykryło usunąłem to i od tej pory chyba mam ten problem


(me@djohnsc) #6

Co do logów to się nie wypowiem

Wykonaj przywracanie systemu =>Przywracanie systemu Windows.

Punkt 1, 2 jak nie zadziała to punkt 4 cały

Naprawa autoodtwarzania w systemie MS Windows.

Jak nadal nic to

Odczytaj plik DMP. Zrób to wg tej instrukcji :arrow: Czytanie plików DMP

Jeżeli nie rozwiążesz problemu, to daj raport na forum. Wklej go na http://wklej.org a tu daj tylko link do niego.


(system) #7

co do naprawy autoodtwarzania w systemie to wszystko było już tak jak miałem zaznaczyć (jak pisało w poradniku)

to w tym programie nie mam takiego pliku jak Dmp jak dam pisze że powino mi wyskoczyć jak nacisnę ctrl+D i w ogóle jakiś dziwny ten program :smiley:

wiec nadal mam problem, i nadal proszę o pomoc.


(Olixxx94) #8

Log z Hijacka czysty.


(system) #9

logi czyste ale problem nadal mam i nie wiem co mogę zrobić pomocy


(me@djohnsc) #10

Odczytaj plik DMP. Zrób to wg tej instrukcji :arrow: Czytanie plików DMP

Jeżeli nie rozwiążesz problemu, to daj raport na forum. Wklej go na http://wklej.org a tu daj tylko link do niego.

Jak pisałem wcześniej

A przywracanie sytemu jak pisałem wcześniej wykonałeś??


(system) #11

tak już to zrobiłem dało to na kilka dni spokój ale teraz znowu mam problem a oczytanie pliku dmp jakoś sobie z tym nie daje rady w programie nic sie nie pojawia nie mogę znaleść pliku dmp i w ogóle nie chce to u mnie do końca zadziałać;/ albo ja nie umiem xD

image.php?album_id=20&image_id=244


(Olixxx94) #12

schopen , zaktualizuj Internet explorera.


(system) #13

zainstalowałem i to powinno pomóc ??


(Olixxx94) #14

tak.


(system) #15

witam

faktycznie pomogło ale na kilka dni

dzisiaj znowu mi się pokjawił ten błąd proszę o pomoc :confused:


(Olixxx94) #16

(system) #17

to też mi niestety nie pomogło>...;/

-- Dodane 22.03.2009 (N) 18:50 --

nadal proszę o pomoc