Błąd NEO


(Leszekwojcik6) #1

Witam nie wiem czy pisze w dobrym dziale ale chyba tak (jeżeli nie proszę przenieść)

Witam zwalił mi sie net (neostrada tp). Teraz na szczęście jest dobrze bo cofnąłem system. Ale przed tym gdy chciałem "Zainstaluj ponownie neostrada TP" To wywalało mi taki błąd:

bdneohj5.th.jpg

Dodam że dzieje mi się to już 3 raz wcześniej myslałem że to wirus ale po reinstalu windowsa było dalej to samo. Proszę o pomoc

PS. Raz miałem tak że przywracanie systemu nie pomogło to musiałem przeinstalowac windowsa dzieje mi się tak już od jakiegoś miesiąca, wcześniej było wszystko dobrze.


(De Niro) #2

ze swojej strony nie zalecam instalacji aplikacji od Neo, stwórz połączenie ręcznie viewtopic.php?t=91864

Ale oczywiscie dobrą sprawą jest znaleź przyczyne problemu :wink: a więc:

  1. start-> uruchom-> eventvwr.msc szukaj krytycznych błędów, które są zaznaczone kolorem czerwonym

  2. Jakie programy instalowałeś ?

  3. Pokaż LOG

  4. Sprawdź czy usługa Windows Instaler jest uruchomiona, start-> uruchom-> services.msc

  5. Czy płytka instalacyjna od Neo jest w dobrym stanie ?

Pozdrawiam


(Szwejas2) #3

:arrow: http://www.tweaks.pl/czytaj,neostrada_b ... a,238.html

:arrow: http://neostrada.info/instalacja.php?id=winxp


(Leszekwojcik6) #4

Dzięki chłopacy za odpowiedź.

Teraz jak narazie nie mam tego błędu jak się znowu pojawi to się odezwe. Można zamknąć

PS. De Niro co do 2 to nie wiem jakie programi instalowałem bo oprócz mnie z komputera korzystają jeszcze 3 inne osoby.


(Leszekwojcik6) #5

Hmm mi mówił znajomy że to może być przypalona płytka w modemie. Może to być :?:


(Agatonster) #6

lesiu102 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gif

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.