Błąd po aktualizacji Firefox - Context3D not available


(MASH 4077) #1

Po aktualizacji Firefox do najnowszej wersji i uruchomieniu gry internetowej Let's Fish dostaję taki komunikat "Context3D not available! Possible reasons: wrong wmode or missing device support." i nic niedziała. System W10 64bit. Proszę o pomoc. Z góry dziękuję


(izok1980) #2

https://support.mozilla.org/pl/questions/1115022 przetłumacz przez translate tu coś podobnego.


(MASH 4077) #3

Dziękuję bardzo za pomoc. Przeczytałem i zainstalowałem ponownie flash playera i pomogło. Jeszcze raz dzięki !


(izok1980) #4

Nie ma sprawy fajnie że się udało naprawić :slight_smile: