Bład Przy Instalacji Windy (Bad_pool_caller)


(Tomasz Cool) #1

Udało mi się zainstalować WINDOWSA XP ale mam nadal problem z bule sreen (---4 post - HELP)

jakieś napisy na niebieskim ekranie??

Czym to jest spowodowane?? pomożcie ?? zepsuty komputer czy co ??

Podaje specyfikacje :

Procesor : Intel Dual core E2160 1,8 GHZ s775 box

Płyta główna : Abit IP35-E

Pamięć RAM : Patriot 2 x 1GB 800MHz

Karta Graficzna : Palit 8600GT Sonic+ DDR3 256MB HDCP Ready

Zasilacz : Chieftec 360W , HPC-360-202 DF


(Dawiddek55) #2

a masz możliwość instalacji jakiegoś innego systemu? Jeżeli zainstalujesz jakikolwiek inny system i zainstaluje się bez przeszkód, znaczy to że sprzęt jest OK. Jeżeli na innym systemie też będzie jakiś błąd, to coś ze sprzętem. Jeżeli inne systemy instalują się OK, znaczy to że twoja płyta z Vistą jest zepsuta itp.


(Tomasz Cool) #3

płyta z Vistą była ok

Czy może jest to wina ustawien z biosu ? brak sterów do dysku ??


(Technik Elektro) #4

błąd ma jakiś numer 0x0000 itd ??


(Tomasz Cool) #5

Witam

udało mi się zainstalować windowsa (odłaczyłem karte sieciowa i muzyczna z plyty)

jednak , pojawia mi się od czasu do czasu nowy blue screen

pisze tam mniej więcej że coś muszę zaakyualizować , odlaczyc , cos z biosem ? (co ?)

Po STOP piszę coś takiego:

:0x0000008E (0xC0000005 itp itd)


(Rmk) #6

tomaszok:

A kompa masz kręconego ? jak nie to stawiam że możesz mieć uszkodzona płytę główną. Ewentualnie możesz spróbować zaktualizować bios i podbić napięcia na ramie do 2,3v.


(Tomasz Cool) #7

zwiekszylen napiecia ram do 2,2 i narazie nie mam problemu . Czy to jednak oznacza ze plyta jest w jakims stopniu uszkodzona ? czy zwracac ten zakup ??