Błąd przy odinstalowaniu antivirenkit 2005 internet security


(system) #1

zainstalowałem antivirenkit ale mam zasłaby sprzęt jak na niego i chciałem odinstalowć to wyswietla sie mi taki komunikat :

PAPP:Antivirenkit InternetSecurity 2005

PVENDOR:G DATA (http://www.gdata.pl/)

PGUID:044EB318-D3B0-498D-86F4-1EC1C93BCE88$10.1.0.244

@Windows XP (2600) BT_OTHER 376.21

OK przy kliknieciu na okej wyswietla sie nastepny

INSTALATOR NAPOTKAŁ BŁĄD

Wykonaj następujace czynnosci :

-zamknij wszystkie uruchomione programy

-Opróznij folder tymczasowy

-sprawdz połączenie z Internetem (instalacja oparta na internecie

NASTĘPNIE SPRÓBUJ PONOWNIE URUCHOMIC INSTALATORA

KOD BŁĘDU -5001

PRÓBOWAŁEM ODINSTALOWYWAC REGCLEANEREM ,CCLEANEREM,I DODAJ USUN PROGRAM

zamykałem wszystkie procesy i nadal to samo (internet chodzi )

po tej instalacij koputer zaqczol troche warowac i wolno chodzi

prosze o pomoc bo nie wiem co mam robic ( zastosowałem sie do tego co pisało w komunikacie )


(USER) #2

Zrobiłeś to co zaznaczyłem?


(system) #3

tak :

-zamknij wszystkie uruchomione programy

-Opróznij folder tymczasowy

-sprawdz połączenie z Internetem (instalacja oparta na internecie


(USER) #4

A próbowałeś w awaryjnym odinstalowac..?


(BARTEK1985) #5

Awyłączyłeś antywirnikit ta ikonka na pasku narzędziowym


(Magik) #6

BARTEK1985 , a gdzie ty tu widzisz Nortona ??


(BARTEK1985) #7

miałem na mysli antivirenkit a napisłem norton


(system) #8

o jakiego nortona chodzi ????????????

no własnie jak próbuje do awaryjnego wejsc to mi sie pokazuje bios i botowanie więc nie wie jak to trybu awaryjnego wejsc (przy starcie systemu naciskam F8


(Ppp) #9

:roll:

ja nie widze żeby tu pojawiło się nawet słówko norton :smiley:

a tak na powaznie to zrób to w trybie awaryjnym, napewno wykopiesz program


(system) #10

a tak wYłaczylem wszystko co miało związek z antivirenkit


(Ppp) #11

a odinstalowywałes z awaryjnego ?


(BARTEK1985) #12

odinstaluj to tym programem http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=149


(system) #13

jusz zrobilem z trybu awaryjnego tak jak muwiles dzieki za pomoc