Błąd skryptu programu Internet Explorer- Problem z gg 7.7


(Beluk1) #1

Witam,

Po instalacji Windowsa XP Professional SP2 i instalacji gg 7.7, gdy korzystam z gg wyskakuje mi błąd:

Wystąpił błąd w skrypcie na tej stronie. Wiersz 35, znak 297....Błąd: oczekiwano znaku "}", Kod O

Wersja Internet Explorer to 6.

Co zrobić, aby to naprawić?

Z góry dziękuję za odpowiedź.

Pozdrawiam trebor310


(Maniooo666) #2

Witam,

może przejrzyj poniższe linki:

viewtopic.php?f=2&t=256381

http://support.microsoft.com/kb/306831/pl

Może coś okaże się skuteczne.