Błąd skryptu w GG 8.0 po instalacji IE8


(Hitm3n) #1

Witam. Mam problem z ciągłymi błędami skryptów, które wyskakują w momencie otwierania nowego okna/karty rozmowy oraz czasami przy odbieraniu i wysyłaniu wiadomości. Problem pojawił się po instalacji Internet Explorer 8. Wiecie może, jak to naprawić, poza odinstalowaniem IE8 ?


(Danielm86) #2

ustaw poziom zabezpieczeń na średni. Jak nie pomoże to zobacz czy w AQQ tak samo się dzieje.


(Hitm3n) #3

Po zmianie poziomu zabezpieczeń nic się nie zmieniło, natomiast AQQ nie wyświetla tego błędu. Nie wiem co jest grane, ale jakoś wolałbym mieć GG niż AQQ ^^. Więc teraz drugie pytanie, jak wrócić do starszej wersji IE ?


(Danielm86) #4

w dodaj/usuń programy powinieneś mieć. Wtedy system powróci do wczesniejszej wersji


(Hitm3n) #5

No właśnie problem jest w tym, że nie mam ;/ chyba, że jako aktualizacja, bo tam jeszcze nie szukałem.

EDIT1:

W aktualizacjach też tego nie widzę :confused: nie wiem, gdzie jeszcze mogę znaleźć...


(Danielm86) #6

-o a w dodaj/usuń składniki Windows =P~