Błąd UAC w Windows 7


(Ernestinho) #1

Jak w temacie.

Jak chce wejsc w Control Panel -> User Accounts and Family Safety to explorer.exe wyłącza się.

Nie mam opcji Send Feedback. Jak zaraportować to do MS??


(Łukasz14) #2

Jaka wersja RC?! Microsoft jej oficjalnie nie wydał...


(system) #3

Nie da się, jak się nie ma softu do raportów :wink:


(ak6) #4

Jeśli masz RC1 - to znaczy, że jesteś mocno uprzywilejowanym betatesterem Microsoft. A skoro tak jest to na pewno wiesz jak wysłać raport do MS :slight_smile:


(Ernestinho) #5

NO teraz zauważyłem, że cały Control Panel nie działa.


(ak6) #6

Może błąd na płycie?

Nagraj iso jeszcze raz z mniejszą prędkością i przeinstaluj system.


(Ernestinho) #7

Mi się wydaje, że jak instalowałem system to nie potrzebnie wyciągałem płytkę z napędu. Ale musiałem to zrobić bo nagrywarka lubi czasem przerwać pracę.


(Leon$) #8

u mnie ten błąd pojawia się po instalacji sterów od NVIDII

gdy system podaje komunikat by explorera włączyć do pracy i zrobić zmiany w panelu sterowania

po zatwierdzeniu tego jak rekomendują nie można uruchamiać apletów w panelu sterowania wywala błąd explorera i restartuje go

:slight_smile:

teraz wszyskie takie pytania systemu wyłączam po prostu X i jest spokój


(system) #9

Od zgłaszania błędów jest specjalne forum:

http://social.technet.microsoft.com/For ... y/w7itpro/

jak i funkcja Send Feedback dla posiadaczy legalnych wersji


(Fempter) #10

Wchodzisz w menu start i w opcji wyszukiwania wpisujesz "Send Feedback" :wink: Dalej chyba sobie poradzisz :slight_smile: