Błąd w podglądzie zdarzeń


(agaopo) #1

Pojawił mi się dzisiaj:

b2c53a234a9bed8fm.jpg

co z tym zrobic???


(Krzychuu) #2

agaopo czy ten błąd pojawił się jeden razy czy więcej?


(JNJN) #3

Z kompem wszystko w porządku - jeden błąd to nie błąd,jeśli błąd będzie się powtarzał to można się dopiero zastanawiać nad problemem.


(agaopo) #4

ten błąd pojawia mi się przy każdym uruchamianiu kompa


(JNJN) #5

To się musisz zastanowić?

Zobacz co piszą o tym błędzie w Centrum Pomocy Microsoftu.

A może jakaś aplikacja?

np:

http://www.turbosoft.pl/files_8935.html

wrzuć do googli i poczytaj:

NTPort

usługa NTPort


(agaopo) #6

24.03 zobaczyłam,że jest.Kilka razy restartowałam kompa i przy każdym uruchamianiu się pojawia.


(goomish) #7

Odinstalowywałaś ostatnio jakiś program (stawiam na jakiś programik do komunikacji z komórką lub innym urządzeniem via port COM lub LPT)?

  • jeśli tak, deinstalcja nie była kompletna i pozostał wpis w rejestrze uruchamiający usługę, której składników (plików) już nie ma

Aby całkowicie usunąć usłgę przejrzyj menadżer urządeń z włączonym pokazywaniem urządzeń ukrytych i ustawioną na 1 zmienną systemową devmgr_ show_nonpresent_devices ;

  • jeżeli nie - plik należący do tej usługi "zniknął" z systemu i należało by go przywrócić. Pewnie najłatwiej prze ponowne zainstalowanie programu/sterownika.

(Gerard Marondel) #8

Witam

Ja miałem, mam dalej podobny problem TU

ale doszłem do tego, że to jest Ashampo Firewall i jak wyłączyłem go to w dzienniku nie pojawiały się te błedy, a opis był podobny ty masz NTPort a ja miałem ASFWHide i numer zdarzenia 7000.